Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem z światłami JAWA 50 (kaczka)

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
djbronek
Nowy
Nowy



Dołączył: 20 Cze 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radzionków

PostWysłany: Śro 19:56, 24 Cze 2009    Temat postu: Dziwny problem z światłami JAWA 50 (kaczka)

Witam.

Piszę znowu lecz tym razem mam inny problem.

Włączam jawkę i wszystko ładnie pyka i cyka włączam światła, silnik tego nawet nie odczuwa nic nie zmienia obrotów ani nic. Światła mam włączone długie bo aż razi w oczy, lecz tylne światło nie świeci. przełączam na krótkie i tylne sięzapala a przednie ledwo co się żarzy... Że nawet go nie widać... Nawet jak bym miał żarówkę przepaloną (krótkie) To dlaczego przy długich nie świeci tylne światło ??.

Ma ktoś jakieś sugestie?

Z góry dzięki za odpowiedzi.

Pozdrawiam, Bronek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Śro 20:00, 24 Cze 2009    Temat postu:

http://www.jawa50.fora.pl/elektryka,27/dlugie-swiatla,8394.html

Twój się troche różni, ale może znajdziesz tam odp.
Jak nie to sprawdź cewke W/N, albo czy ci zwarcia na platynach nie robi Razz
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 20:14, 24 Cze 2009    Temat postu:

Nie wiem co cewka W/N i platynki mają do świateł mogę się mylić a jeśli ci dobrze odpala to to jest w porządku a jeśli chodzi o te światła to masz kupiona niedawno jawke i czy się tak od początku dzieje???? Jeśli tak to źle instalacja spięta tzn. masz tak spiętą że przy włączonych długich światłach nie podaje Ci prądu na tylne niektórzy tak robili aby mieć długie mocniejsze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djbronek
Nowy
Nowy



Dołączył: 20 Cze 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radzionków

PostWysłany: Śro 20:32, 24 Cze 2009    Temat postu:

cewka Wysokiego napiecia chyba nie ma nic do świateł jak odpala i jeździ ładnie iskra jest mocna. Platynki ? hmm. chyba nie. Jeśli myślę że platynki to te małe kółeczka na końcówkach przerywacza to jest nowy cały przerywacz i iskrownik dlatego przy włączeniu świateł silnik nawet nie zmienia głosu Razz . Jawkę mam od ojca, który jest elektrykiem. Muszę no go zapytać czy czasem nie robił coś przy tych światłach... Ale chyba nie. Dziwne mi się to wydaje... Może gdy wymienialiśmy z kumplem i sąsiadem cały iskrownik może coś popieprzyli.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 20:36, 24 Cze 2009    Temat postu:

TO zajrzyjcie na podpięcie w stacyjce jeśli masz Tatę elektryka to jesteś w domu bo on Ci sprawdzi ale stawiam na to co wyżej bo jeszcze jest opcja że na cewkach świetlnych będzie zimny lut ale wtedy by Ci długie słabo świeciło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djbronek
Nowy
Nowy



Dołączył: 20 Cze 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radzionków

PostWysłany: Śro 20:58, 24 Cze 2009    Temat postu:

Ja też znam się na elektryce. Bawię się tym już od ładnych kilku lat Więc się na elektryce-elektronice znam. Stacyjce = tym na lampie ? Czy tym na kierownicy czyli przełączniku dł/kr + titek Razz Oglądałem ten przełącznik i chyba jest wszystko OK nie ma żadnych kabli połączonych razem. Ale to ejst chyba plus i plus z długich i plus z krókich i to tylko przełącza ale dlaczego przy długich tył nie swieci ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 21:03, 24 Cze 2009    Temat postu:

Możliwe ale w tym miejscu się moja rola kończy nie widzę tego więc musisz sam tam zajrzeć narka fajnie by było jak byś jutro poszedł zrobić zdjęcia kabli w lampie w tedy może coś poradzimy jak nie ja to ktoś inny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 21:30, 24 Cze 2009    Temat postu:

ktoś sobie po prostu kable poprzemieniał, weź śledź gdzie idą kable/kabel od tylniego światła, bo powinien być plus do żarówki z tyłu do plusa w stacyjce niezależnie od swiatła przedniego, a minus pod masę lub do jakiegoś zbieraka kabli minusowych

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djbronek
Nowy
Nowy



Dołączył: 20 Cze 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radzionków

PostWysłany: Śro 22:04, 24 Cze 2009    Temat postu:

Dokładnie. Jutro a właściwie już dziś rankiem to posprawdzam gdzie to wszystko leci.
Będę musiał odkręcić całą prawą stronę silnika żeby posprawdzać te kable.

Dam jutro znać co i jak. Jak dalej nie znajdę przyczyny, to porobię kilka fotek i się zobaczy.

Dzięki i pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Czw 10:50, 25 Cze 2009    Temat postu:

A to przepraszam Very Happy O tych platynach to napisałęm bo mi kuzyn kiedyś powiedział, że jak problemy ze światłąmi to może być ich wina Sad
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djbronek
Nowy
Nowy



Dołączył: 20 Cze 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radzionków

PostWysłany: Czw 13:25, 25 Cze 2009    Temat postu:

Oglądałem te światła dziś. I tylne światło jest podłączone do + krótkich i + długich. Jak włącze krótkie to mi świeci tylko tył (przód chyba spalony ale raczej nie) a jak włącze długie to świeci tylko przód. Przypiąłem tył prosto do stacyjki i przy włączeniu świateł tył od razu się spalił więc przypiąłem znowu do plusa kr. i plusa dł. wymieniłem tylną żarówkę na 12V i jest tak jak na początku... Niewiem co jest grane.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin