Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
cewka butelkowa 12v

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Wto 7:10, 06 Lip 2010    Temat postu: cewka butelkowa 12v

Przerobiłem ostatnio moją jawke na 12v(aku, zapłon bateryjny) i gdy mam załozony naładowany aku to bezproblemu odpala za pierwszym kopem, a jak go nie ma lub jest rozładowany (rozładowuje mi się jak na razie nonstop) to go potrafie odpalic tylko na popych ;( więc mój problem dotyczy cewki (mam ją z jakiegoś wielkiego amerykańskiego auta) czy ona nie jest zaduża i pobiera za duża ilość prądu?? i przesto rozładowuje mi aku. Przypomne ładowanie wynosi 13,4v.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SirMirek
Początkujący
Początkujący



Dołączył: 03 Lip 2009
Posty: 27
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 13:14, 06 Lip 2010    Temat postu:

Raczej Twoje cewki nie nadążają z produkowaniem prądu, bo cewka ma przecież 12 V i nie powinno to być przyczyną. Masz połączone 2 cewki równolegle i jedną szeregowo? Jak tak to nie wiem, a jak masz tylko 2 to podłącz tak jak napisałem. Uzyskasz 12V i 45W Wink pzdr.
P.S. Oczywiście do każdej cewki osobny mostek i połączenie wykonujemy już po "wyprostowaniu prądu", czyli za mostkami Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez SirMirek dnia Wto 13:15, 06 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Wto 15:05, 06 Lip 2010    Temat postu:

ja mam połąnczone wszystkie 3 cewki szeregowo (oczywiscie wszystkie zapłonowe). Ale mi 12V nie wystarczy do ładowania aku ja potrzebuje 14,4V to wtedy bedzie ładowac dobrze. Ja już go nierozumnie! On zaprzecza wszystkiemu ;/

Post został pochwalony 0 razy

Ostatnio zmieniony przez lisekilt dnia Wto 15:06, 06 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
adam951
Nowy
Nowy



Dołączył: 21 Lip 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poduszkowice pod Pierzynowcami ;p

PostWysłany: Pią 21:14, 23 Lip 2010    Temat postu:

Popraw lepiej połączenie tych cewek. Sam nie robiłem takiej instalacji ale wydaje mi się że to może być przyczyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin