Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak świateł i klaksonu ale inaczej

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 14:49, 14 Sty 2007    Temat postu: brak świateł i klaksonu ale inaczej

Po wymianie cewki na ramie(na używany) i całego iskrownika(na używany) światła wo góle niechca się świecić (i to nie jest wina stacyjki) i klakson nie trąbi.Trzeba zauważyć że wszystko jest nowe i instalacje też jest dobra. Proszę pomózcie Exclamation

ps. Bardzo przepraszam jak temat powtórze ale po przeczytanych poprzednich postach na ten temat nic nie zrozumiałem

Z góry dziękuje za pomoc Exclamation Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 15:00, 14 Sty 2007    Temat postu:

a czy kable zostały prawidłowo podpięte
Powrót do góry
macio_tcz
Wymiatacz
Wymiatacz



Dołączył: 24 Maj 2006
Posty: 305
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tczew

PostWysłany: Nie 15:00, 14 Sty 2007    Temat postu:

moze kable sle popodlaczales Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 15:20, 14 Sty 2007    Temat postu:

niee kable sa raczej dobrze podpięte bo jeszcze sprawdzałem z moim tatą ,który jest mechanikiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 15:26, 14 Sty 2007    Temat postu:

1.spradz instalacje ze schematem w reku (mechanik to nie elektryk jednak)
2.jestes pewny ze cewki oswietleniowe sa sprawne ?
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 15:29, 14 Sty 2007    Temat postu:

raczej cewki są sprawne a jak juz to ktos mógłby mi przesłac czytelny i prosty schemat instalacji ...(z góry dziękuje)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 15:33, 14 Sty 2007    Temat postu:

sprawdz wszystko bo jesli piszesz "raczej" tzn ze nie sam nie jestes tego pewien. Musisz byc pewny na "na pewno" a nie na "raczej" - wtedy mozna szukac przyczyny dalej
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 15:55, 14 Sty 2007    Temat postu:

pisze raczej bo nie mam dobrego schematu elektrycznego i jawke mam na działce 45 km od Warszawy kumasz Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 16:24, 14 Sty 2007    Temat postu:

Odleglosc 45km - nie ma wplywu na stan instalacji, a jesli nie masz dobrego schematu tzn ze prawdopodonie w tym lezy caly klopot.
Nie kumam bo z zaba mam malo wspolnego ;/
Jak poszukasz to schemat instalacji jest w internecie "google" i znajdziesz bez kłopotu.
Powrót do góry
Gość







PostWysłany: Nie 16:30, 14 Sty 2007    Temat postu:

chłopie są tylko dwa przyczyny :
1.cewki są do d**y
2. zle podpięte kable
nie ma innych przyczyn
a oto schemat
http://www.polskiemotocykle.mik.pl/schematy/200-sch.jpg
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 17:31, 14 Sty 2007    Temat postu:

dzięki za schemat i za przyczyny awarii przy najbliższej okazji zobaczę co jest nie tak i jeszcze raz dzięki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 10:41, 16 Sty 2007    Temat postu:

Stary!
Śmieszny jesteś. Piszesz wszystko "raczej" jak Ci zwróciła uwagę beszamelka. Weź do ręki miernik, odpal Jawke i sprawdź napięcia na cewkach. Może masz zwalone. Później sprawdź, czy któryś kabel nie jest przerwany. Jak wszystko będzie dobrze, to może masz zwarcie, może zwalone żarówki, klakson, praktycznie wszystko.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin