Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak Iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Wto 16:22, 21 Kwi 2009    Temat postu: Brak Iskry

Czesc w moim ogarze nie ma iskry ale jak sciagne fajke i złapie kabel W/N i kopne to prad jest a na swiecy iskry nie ma Sad Sad Sad .Co moze byc wina braku iskry Question Question Question .P.S dodam ze cewke sprawdzałem dioda i po kopnieciu mryga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:34, 21 Kwi 2009    Temat postu:

sprawdz na nowej świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Wto 16:36, 21 Kwi 2009    Temat postu:

sprawdzałem i to samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 16:42, 21 Kwi 2009    Temat postu:

Może fajka się zwaliła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Wto 17:34, 21 Kwi 2009    Temat postu:

Najlepiej obierz troche kabel z izolacji i wsadz do nowej fajki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Wto 17:35, 21 Kwi 2009    Temat postu:

Bo spadł mi łancuch a miałem kawałek karteru ukruszonego tam przy cewce zapłonowej i łancuch leciutko wszedł w cewke ale jak sprawdzam dioda to mryga dioda.A moze byc tak ze to jest wina cewki bo ma za malo prady czy jakos tak??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 18:11, 21 Kwi 2009    Temat postu:

Tomek13pl napisał:
Bo spadł mi łancuch a miałem kawałek karteru ukruszonego tam przy cewce zapłonowej i łancuch leciutko wszedł w cewke ale jak sprawdzam dioda to mryga dioda.A moze byc tak ze to jest wina cewki bo ma za malo prady czy jakos tak??




Oczywiście, że tak. Łańcuch mógł zrobić przerwę w obwodzie elektrycznym. Licz się z tym, że podczas jazdy wszystko się trzęsie, nie trudno o to, by jakiś kabel w cewce zmienił swoje położenie. Ja bym proponował mimo wszystko kupić nową cewkę, zamontować i obserwować efekty. ja miałem problem z brakiem iskry po pewnym czasie, wymiana iskrownika z cewkami załatwiła sprawę natychmiastowo.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 20:03, 21 Kwi 2009    Temat postu:

Tez mysle, ze cewke nalezaloby wymienic. Tak swoja droga jak masz podlaczone cewki? POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Wto 20:10, 21 Kwi 2009    Temat postu:

A dokładnie to oco ci chodzi z tym podłaczeniem cewek??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 9:51, 22 Kwi 2009    Temat postu:

No jak masz podlaczone cewki. Powinno byc ta, dwie swietlne w polaczeniu szeregowym(sa polaczone kablem) no i na zewnatrz slinka do czerwonego przewodu, czyli swiatel. Trzecia(zaplonowa) powinna byc polaczona z mloteczkiem, a tym samym kondensatorem i rownierz miec wyjscie na zewnatrz w postaci niebieskiego kabla(zaplonu), czy masz wlasnie tak?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 11:08, 22 Kwi 2009    Temat postu:

Tak mam jak napisałes tylko ze mam inne kolory kabli Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Czw 13:50, 30 Kwi 2009    Temat postu:

ustaw mniejszą lub większą przerwę na przerywaczu i powinna być iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 17:22, 30 Kwi 2009    Temat postu:

Heh, tez mi sposob...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin