Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry!!!
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 16:27, 13 Mar 2008    Temat postu:

na razie spróbuj wymienić kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Czw 17:33, 13 Mar 2008    Temat postu:

Kondensator chyba dobry mam. Dzisiaj ustawiłem tak przerywacz(młoteczek i kowadełko) że jak kopne to się iskrzy lecz jak przystawie świece do cylindra nie ma iskry w swiecy a swieca dobra jest jak wsadziłem palec do fajki to mnie raz kopło potem nie wiec co jest grane czemu nie mam iskry na swiecy a przerywacz iskrzy wiec co????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Czw 18:29, 13 Mar 2008    Temat postu:

Czy to nie bedzie gdzies zwarcie skoro raz jest a raz nie... Tak mi sie wydaje...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 18:29, 13 Mar 2008    Temat postu:

kondensator sprawdź. a świeca nie jest zepsuta?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Czw 19:21, 13 Mar 2008    Temat postu:

no ale skoro mowi ze jak wsadzi palec do fajki to go kopnie to tu swieca nie ma nic do "zrobienia"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Czw 20:13, 13 Mar 2008    Temat postu:

Tzn raz mnie kopło potem wogóle ustawiłem tak młoteczek że jak kopne to sie iskrzy a przy swiecy nie sprawdzałem na 3 swiecach i nic co bedzie zje....????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 21:13, 13 Mar 2008    Temat postu:

Sprawdź może przweód wysokiego napięcia. Widzę <b>Demon111</b>, że się już nauczyłeś nazw, przydał Ci się mój obrazek:)

Post został pochwalony 0 razy

Ostatnio zmieniony przez AmaSoft dnia Czw 21:13, 13 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Czw 21:30, 13 Mar 2008    Temat postu:

a gdzie sie dokładnie znajduje ten przewód zrob fote albo na obrazku poaz i opisz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 21:33, 13 Mar 2008    Temat postu:

To poczekaj chwile, zara dam link

EDIT: trzymaj: http://www.wrzuta.pl/obraz/3PBGaQufWq/silnik


Post został pochwalony 0 razy

Ostatnio zmieniony przez AmaSoft dnia Czw 21:41, 13 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Pią 6:25, 14 Mar 2008    Temat postu:

acha czyli przewód co do fajki idzie więc musze go kupić przy okazji kondennsator też kupie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 12:04, 14 Mar 2008    Temat postu:

Może po prostu był nie do końca wkręcony przewód ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 19:03, 14 Mar 2008    Temat postu:

jak niemasz iskry to może byż taka przyczyna jak niedopilnujesz przy przykręcaniu kabelków do platynek to jak przykręcasz kabelki to jeden z nich może dotykać wtyczką statoru zaplonu i niebędzie w ogóle iskry. sprawdź to.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin