Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zdycha

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gerty3
Początkujący
Początkujący



Dołączył: 18 Lip 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:42, 05 Wrz 2008    Temat postu: zdycha

mam problem , a więc gdy odpalam motor działa on na jakieś 100 metrów i zdycha albo jak go odpale i jak daje dużo gazu to zdych i nima prawie siły weźcie odpiszcie czego to może być wina

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Pią 16:20, 05 Wrz 2008    Temat postu:

było to juz setki razy na forum wystarczy poszukac no ale jak tak trudno.To moze byś opisał co wykluczyłes Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 18:51, 05 Wrz 2008    Temat postu:

moim zdaniem to tłumik zatkany bo ja tak miałem ze po prostym sie niemugł uwlec źle palił i wogule ściągłem dławik (taki zajeb***** był zasyfiony ze wow tylko 1 dziurka mała na środku była odetkana ) więc podlałem na trawie dławik bęzyna i podpaliłem i tak powtarzałem i wyczysciłem nagar i chodzi teraz zajeb***** jest szybki zrywny i wogule sprawdź tłumik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gerty3
Początkujący
Początkujący



Dołączył: 18 Lip 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:09, 07 Wrz 2008    Temat postu:

dokładnie to iglica jest ustawiona na drógim rowku od góry filtr czyszczony oczywiście powietrza, wczoraj padrzałem do dysz i jesna była przytkana i gdy ją przeczyściłem to pięknie śmigał przez jakieś 100m a potem znowu jakoś uruchamiał się ale nie dało się jechac a dyszy są czyste , już od 1 miesiąca nie moge na niej jkeździć jaki to może byc problem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 9:20, 07 Wrz 2008    Temat postu:

a czy na wolnych obrotach normalnie pracuje czy gasnie po jakimś czasie Question I czy na postoju jak zapalisz i dodasz gazu(na maxa) do się dusi Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gerty3
Początkujący
Początkujący



Dołączył: 18 Lip 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:53, 07 Wrz 2008    Temat postu:

jak pierwszy raz zdechnie to puźniej po chwili dawania gazu zdych no i na wolnych obrotach też zdych, domyślasz się co to może być no i n apostoju tesz się dusi

Post został pochwalony 0 razy

Ostatnio zmieniony przez gerty3 dnia Nie 9:54, 07 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 10:15, 07 Wrz 2008    Temat postu:

moze masz coś zatkane wszystko wskazuje na mały dopływ paliwa.Sprawdź czy w wężyku nie ma syfu,kraniku i baku.może poprostu masz kranik zapchany i zdycha po czasie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gerty3
Początkujący
Początkujący



Dołączył: 18 Lip 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:10, 07 Wrz 2008    Temat postu:

wszystko jest ok paliwo dochodzi a gaźnik jest czysty, a czy możliwe jest że paliwo kapie na wyłączonym silniku a nie na uruchomionym dodam jeszcze że w kraniku od baku niemam tej całej rurki jest ona ucięta z filtrem i nie posiadam filtra paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 16:41, 07 Wrz 2008    Temat postu:

to może poprostu go zalwea jak mówisz że kapie na wyłączonym silniku to zobacz po tych 100m czy świeca nie jest zalana

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 19:45, 07 Wrz 2008    Temat postu:

a wydech patrzyłes czy czysty czy odetkany wyciag dławik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin