Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zapłon czy Iglica (a może jeszcze coś innego)?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Śro 20:10, 09 Mar 2011    Temat postu: Zapłon czy Iglica (a może jeszcze coś innego)?

Witam wszystkich,
problem wygląda tak- silnik pracuje niby dobrze, ale...
ciężko go uruchomić, bo non stop się zalewa, świeca, tłok, głowica, wszystko jest czarne i mokre, benzyna jest nawet w tej gumowej rurce od filtra powietrza, z okapnika też ciągle się leje.
Iglicę mam na 1 rowku od góry, bo na niższych to już wcale nie ma szans na uruchomienie... poziom paliwa w komorze pływakowej również nie jest za wysoki.
Nie wiem właśnie co jest grane, czy iglica jest jakaś wyrobiona i przez to wali za dużo paliwa, czy może zapłon nie tak ustawiony (chociaż ustawiałem tak jak powinno być, szczelinomierzem i suwmiarką, dokładnie) i nie przepala wszystkiego, czy co... dzisiaj trochę chciałem się przejechać i mi zgasł całkowicie, tak po prostu się zamulił, wykręciłem świecę, zdjąłem głowicę no i wszystko ulane na czarno, jak wyczyściłem tłok, głowicę i świecę to chodzi, ale po jakimś czasie znowu się zamula. Jak odpali to wkręca się na obroty wysokie i po kilku sekundach dopiero się normuje, tak samo jest jak jadę, jadę przykładowo na trójce 40km/h po czym wciskam sprzęgło (żeby zahamować, zredukować itp) i w tym momencie jak wcisnę sprzęgło to on momentalnie wkręca się na wysokie obroty i dopiero po kilku sekundach spada na wolne tak jak powinno być. Generalnie jest tak jakby ciągle dostawał za dużo paliwa, z wydechu też cieknie i na łączeniu kolanka z tłumikiem też jest ulany (na czarno).
silnik odblokowany, ale dysze mam 35 i 65, bo na 68 jest jeszcze gorzej.
Ktoś może miał podobny przypadek? gdzie szukać przyczyny?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 20:24, 09 Mar 2011    Temat postu:

Widzę, że w Twoim motorku występują co najmniej 2 usterki, mianowicie puszcza Ci simering lub nawet obydwa simeringi na wale oraz masz problem z gaźnikiem, sprawdź czy aby na pewno zaworek zamyka dopływ paliwa oraz drożność kranika. Gotowałeś kiedyś gaźnik może w occie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Śro 20:28, 09 Mar 2011    Temat postu:

simmeringi nie powinny puszczać bo są nowe od niedawna, jak już to może komora korbowa gdzieś jest nieszczelna w co wątpię, bo zwracałem uwagę, żeby dobrze uszczelnić przy składaniu, no ale wszystko jest możliwe.
Gaźnika nigdy nie gotowałem, mam kilka gaźników i mogę go wymienić, ale nie wiem czy jest sens... (?) co do zaworka to działa ładnie, sprawdzałem go nie raz, ale nie daje sobie głowy uciąć czy czasem pływak się nie zawiesza, teraz tak o tym pomyślałem.

- a da się jakoś sprawdzić czy faktycznie olej z silnika dostaje się do cylindra/ komory korbowej? tak żeby to ustalić na 100%, a nie tylko się domyślać?


Post został pochwalony 0 razy

Ostatnio zmieniony przez siersiń dnia Śro 20:41, 09 Mar 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 21:07, 09 Mar 2011    Temat postu:

jak sie dostaje to będzie go ubywać ze skrzyni, będzie syfił kolanko, świecę, w skrajnych przypadkach po jeździe jak przechylisz silnik w dół to może wyciec kanałami płuczącymi
to ze montowałeś nowe uszczelniacze nie znaczy że nie puszczają, mogą być minimalnie za duże (był przypadek na forum, ze wał miał mniejszą średnicę czopa) mogłeś zepsuć przy montażu zrzucając sprężynkę, tak samo karter mógł być krzywy i teraz przepuszcza gdzieś uszczelką


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 11:46, 10 Mar 2011    Temat postu:

hmmm.. w wolnej chwili zobaczę co tam jest grane, zdejmę cylinder i zobaczę jak to wygląda, ale wszystko wskazuje na to, że jednak olej się dostaje:( tylko pytanie czy przez nieszczelne uszczelniacze czy inną droga...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 12:09, 10 Mar 2011    Temat postu:

jak zdejmiesz garnek to jak by się uprzeć jest szansa że zobaczysz czy uszczelka sączy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 12:43, 10 Mar 2011    Temat postu:

zdjąłem garnek i zdejmując kolanko wylało mi się z niego sporo czarnego oleju, więc to już pewne że leci i to dużoNeutral

edit:
zdjąłem pokrywę od strony sprzęgła i docisnąłem simmering na wale, wszedł jeszcze dobre 2mm, mam nadzieję że to była przyczyna przecieku...
a mam jeszcze jedno pytanie, co zrobić żeby magneto nie ocierało o cewki i podstawę iskrownika? mam wrażenie że magneto kreci się jakby po elipsie i ociera gdzieś strasznie bo aż piszczy... nie mogę nic z tym zrobić, odkręcam cewki, poprawiam wszystko i nic, ciągle gdzieś trze. możliwe jest że magneto bije na boki?Razz


Post został pochwalony 0 razy

Ostatnio zmieniony przez siersiń dnia Czw 19:50, 10 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin