Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Za Wysokie Obroty silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek150m
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Orzyc

PostWysłany: Sob 19:38, 29 Sty 2011    Temat postu: Za Wysokie Obroty silnika

Witam. Dziś kupiłem Jawe 50 Mustang. Gdy wprowadziłem ja do garażu. Zauważyłem ze uchwyt od gazu (ten przy manetce , co zatrzymuje się kołnierz linki) jest wysunięty za bardzo do lamy. Więc odkręciłem i przysunąłem do końca. Również zauważyłem ze linka manetka gazu nie odbija. Kołnierz linki nie siedzi w tym uchwycie. ( tak jak by była linka za długa. Ale dziś jeździłem i było dobrze) . I gdy zapale jawke bez dodawanie gazu są maksymalne obroty i gdy ją gaszę to zalewa sie za 3 razem świeca.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 19:54, 29 Sty 2011    Temat postu:

Gratuluję zakupu Smile Zobacz czy linka nigdzie się nie załamuje, nasmaruj ją i wyreguluj długość przy nakrętce przepustnicy w gaźniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotrek150m
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Orzyc

PostWysłany: Sob 20:20, 29 Sty 2011    Temat postu:

Włąnsie ie cieszyłem ale krótko Razz W tym docisku manetki gazu, i tam gdzie zatrzymuje sie pancerz linki, w ogóle się tam nie znajduje tylko po za tym dociskiem. Kręciłem ta śrubka i nic. A przedtem obroty były dobre
Nawet gdy wyjmę linkę z manetki to tez wyje...

Edit:

Problem po cześć rozwiązany... Bo wsadziłem przepustnice ze starego oryginalnego gaźnika i teraz już nie wyje na obrotach...
Lecz teraz świeca się zalewa i nie pali. Iglice ustawiłem na pierwszy od góry ząbek
Macie jakieś sensowne rozwiązanie?


Post został pochwalony 0 razy

Ostatnio zmieniony przez piotrek150m dnia Nie 18:08, 30 Sty 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 12:23, 27 Lut 2011    Temat postu:

ja na twoim miejscu bym sobie gażnik przeczyścił i przedmuchał wszystkie otwory pompką ręczną, może to coś pomoże Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 14:00, 27 Lut 2011    Temat postu:

a patrzyłeś do zapłonu? sprawdź czy tam wszystko jest ok, później zabieramy się za regulację (można ewentualnie wcześniej gaźnik przeczyścić). Pytanie jeszcze jak zalewa świecę? czy jest to zalewanie paliwem czy zarzuca olejem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin