Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wszystko o Ogarze 205!
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10 ... 12, 13, 14  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Śro 18:28, 24 Lut 2010    Temat postu:

Dzięki Profi.
Ile taki klin kosztuje? U mnie trochę wystaje ten klin, jak go wyciągnąć?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogaron dnia Śro 18:29, 24 Lut 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 19:12, 24 Lut 2010    Temat postu:

50gr wyciagasz go tak, ze go wybijasz, z jednej strony uderzasz lakko młotkiem poprzez śrubokręt i wyjdzie

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Czw 16:12, 25 Lut 2010    Temat postu:

Ok, klin i cewka już jest, ale on dalej nie pali Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 16:31, 25 Lut 2010    Temat postu:

hmmm odłącz te dwa kable od silnika i zobaczy czy zapali, jeżeli nie to masz wine stojana, musisz wtedy go rozebrać itp, a jak zapali to masz gdzieś zwarcie na instalacji. masz dobrą przerwę na przerywaczu i dobrze ustawiony zapłon? i czy gaźnik jest sprawny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Czw 16:44, 25 Lut 2010    Temat postu:

Jak ustawić przerwę i zapłon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 16:59, 25 Lut 2010    Temat postu:

poczytaj na necie, wartości takie same jak w ogarze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Czw 19:38, 25 Lut 2010    Temat postu:

Ehh nie idzie mi :/ w sobotę przyjedzie ojciec to mi pomoże Very Happy a na razie muszę kupić świecę i kabel bo jest nadcięty Sad A świeca jakaś dziwna chyba z napisem "sauex" czy jakoś tak i PRL w kółku. Jak mocno wkręcać świecę???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 19:51, 25 Lut 2010    Temat postu:

PAL, to masz czeską świecę, dokręć aż się zablokuje, nie na chama, ustaw przerwę na świecy nie pamiętam jaka ma być w 205

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Pią 16:44, 26 Lut 2010    Temat postu:

Wymieniłem tę świecę na nową, iskra F75S, wymieniłem również fajkę i kabel. No i jest iskra Very Happy Very Happy Very Happy ale ogar dalej nie pali, świeca mokra a on nic Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 16:40, 28 Lut 2010    Temat postu:

zapłon jest dobrze ustawiony? przerwa na przerywaczu i świecy prawidłowa?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Pon 17:30, 15 Mar 2010    Temat postu:

Kupiłem nowe paliwo, wszystko wyczyściłem i odpalił Very Happy i palił zimny "od kopa" ale do czasu Sad
Dzisiaj poszedłem do ogara, żeby zająć się kosmetyką i może się przejechać, dziś też zapalił od kopa. Jeszcze na nim nie jeździłem, pomyślałem, że wyreguluję linkę sprzęgła, odpaliłem, wcisnąłem sprzęgło, wbiłem jedynkę - zgasł, no to wrzucam luz, inaczej ustawiam linkę, odpalam wrzucam 1 i zgasł. Chciałem wrzucić luz ale jak podniosłem dźwignę to usłyszałem taki dźwięk jak w samochodzie na pilot, chciałem odpalić a tu szok! Kopniak stoi w miejscu! wcale się nie rusza. Wcześniej przykręciłem kapę od strony zapłonu ale tylko na 2 śruby bo trzecią zgubiłem i jak chciałem odkręcić to nie mogłem ruszyć tych 2 śrub, a kapa strasznie odstaje na dole - tam gdzie nie było śrubki Sad

Co mam teraz zrobić? Co się stało? Jak to naprawić? Co się zepsuło?


Profi - RATUJ!!!

Blue_Light_Colorz_PDT_13


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogaron dnia Pon 17:30, 15 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 18:08, 15 Mar 2010    Temat postu:

spoko spoko, weź odkręć kopke i zdejmij ją, to samo z nóżką od biegów. jak już to zrobisz to walcz z tymi dwoma śrubami, prawdopodobnie źle dokręciłeś magneto się odkręciło spadło i stąd ta odstająca pokrywa. skoro tam mocno trzymają to przydatny będzie młotek, wiesz jak? przykładasz śrubokręt od góry i stukasz tak, żeby odkręcić śrubę. jak to zrobisz to zdaj relacje co słychać po pokrywą, będziemy myśleć co robić

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Pon 18:43, 15 Mar 2010    Temat postu:

Kopkę i nóżkę odkręciłem od razu, tylko te 2 śruby Sad za cholerę nie mogę ich odkręcić, wziąłem normalny śrubokręt a na niego nałożyłem klucz od piły i próbowałem odkręcić ale nawet się nie ruszyły, jutro spróbuję z młotkiem, tak jak mi radziłeś. Trochę mnie uspokoiłeś, myślałem, że to coś poważniejszego. Magneto przykręciłem dość mocno a pod nakrętką jest jeszcze podkładka sprężynująca. mogło się coś stać z magnetem? iskrownikiem, wałem?

Pzdr, daję pochwałę

Wróciłem przed chwilą od ogara, odkręciłem te śruby tak jak kazałeś i zdjąłem kapę. Śruba magneta była odkręcona ale nie do końca bo blokowała ją pokrywa na której wyryła małe kółko. dokręciłem magneto i zobaczyłem, że ze zmieniacza wystaje jakiś drucik i blokuje koło magnesowe, nie wiem gdzie i o co mam go zaczepić. Ile kosztuje nowy zmieniacz w sklepie? Jak go założyć albo naprawić ten?


Pzdr


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogaron dnia Wto 11:01, 16 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Śro 1:52, 17 Mar 2010    Temat postu:

Mój kumpel ma ogara 205 i mu tez skrzynię blokowało a okazało się, że wypadł mu taki mały klin ze zmieniacza biegów, po dorobieniu skrzynia działa, silnik odpala ale jak wrzuci jedynkę to silnik robi "buuuu" i gaśnie... 3 razy go naprawialiśmy i nadal nie mam pojęcia co mu jest. I ten iskrownik... Pod tym względem silnik Jawa 223 jest zdecydowanie lepszy, wszystko jest na wierzchu i dostęp do platynek, kondensatora itd jest znacznie wygodniejszy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogaron
Częsty bywalec
Częsty bywalec



Dołączył: 30 Gru 2009
Posty: 250
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokółka

PostWysłany: Śro 7:16, 17 Mar 2010    Temat postu:

Chyba to: http://tnij.org/spezynaa mi wylazło. Jak to z powrotem zaczepic? I za co to zaczepic? Ma ktoś jakieś fotki?


Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10 ... 12, 13, 14  Następny
Strona 9 z 14

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin