Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło- pomóżcie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 19:55, 26 Maj 2006    Temat postu: Sprzęgło- pomóżcie

Nie mam prawie wogóle sprzęgła. Wymieniłem już tarczki i wałeczki które idą przez silnik. O ile się orjentujepomiędzy 2 wałeczkami jest kulka. wydaje mi się że w aparaciku który przekłada z linki na wałeczki też powinna być kulka choć nie jestem pewien. Gdy wkładam kulke to ona wylatuje dołem, a gdy jej nie włoże to wałeczek i śróba regulacyjna się piłyją. gdy założe nową śrubę, jest bobrze ale 15 minut jazdy i jest to samo. Powiedzcie mi co mam zrobić. Czy załatwić owy aparacik czy co?
ps. męcze się z tym od zeszłych wakacji- pomóżcie Smile Smile
Powrót do góry
Gość







PostWysłany: Pią 21:16, 26 Maj 2006    Temat postu:

z tego co wiem to w deklu ta śruba od regulacji ma być zakończona strżkiem przynajmniej ja tak mam ale mam mały problemik ze sprzęgłem.robiłem remoncik i wymieniłem sobie tarcze .Jeśli śruba regulacji jest wkręcona troche ,to dobrze odpala z kopa ale jeśli wkręce o 0.5 obrotu to juz mi ślizga kopnik ,a w czasie jezdy praktycznie wogóle nie wysprzęgla na trym i tym ustawieniu ... jakieś porady dostane czy jest to kwestia dotarcia tarczy ???
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 7:02, 27 Maj 2006    Temat postu:

napewno nie chodzi o docieranie tarcz, to nie tlok Wink jezeli macie dorabiane srubki to polecam kupic nowe oryginalne. Zobacz na popychacz bo miedzy jednym a drugim pretem popychacza ma byc kulka a raczej taki maly walec jak w lozysku igielkowym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Sob 7:38, 27 Maj 2006    Temat postu:

mam ten samproblem co Patryk :/;/ i nie wiem co jest :/:/:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 21:28, 27 Maj 2006    Temat postu:

no nie wiem prubowałem na oryginalnej śróbie i na dorabianej i to samo jest...
aha jeszcze jeden problem bo mi pali z kopa 1 na 10 ale na pych to wystarczy 1 obrót koła
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 9:01, 28 Maj 2006    Temat postu:

jawa wlasnie ma taka wade ze lubi na kopke nie palic. a moze miedzy tarczami nie wlozyliscie przekladek albo sa zuzyte

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin