Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Smarowanie lancucha
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Nie 14:54, 03 Sty 2010    Temat postu: Smarowanie lancucha

Mam pytanie - czym smarujecie lancuch? Bo moj nowy lancuch co 100 stawia opor,nasmaruje to ladnie sie kreci, po tyg znowu. Rame bez lancucha toczylem to nie ma prawie oporu,z lancuchem to juz trudniej. Smarowalem grafitowym smarem,w sprau i lozyskowym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 15:14, 03 Sty 2010    Temat postu:

a mocno masz naciagnięty łańcuch?
równo jest koło względem zębatki w silniku? nie zauważyłeś ścierania się zębatek?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xolczakx
Wymiatacz
Wymiatacz



Dołączył: 29 Lip 2009
Posty: 305
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Z biedronki. (Sierpc)

PostWysłany: Nie 15:58, 03 Sty 2010    Temat postu:

Ja najpierw psikam WD40 żeby zniknęła rdza a potem taim gęstym żółtawym smarem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Nie 19:17, 03 Sty 2010    Temat postu:

witam
skoro mamy temat dotyczący łańcucha, to ja przedstawię swój problem, w jawce z któregoś miejsca wycieka olej na łańcuch, jest stale mokry, jak jadę jawą to ten olej aż pryska, i mam stale brudne spodnie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hantel
Częsty bywalec
Częsty bywalec



Dołączył: 14 Lip 2007
Posty: 123
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 19:29, 03 Sty 2010    Temat postu:

piotr.m napisał:
mam stale brudne spodnie


Podstawowe pytanie: Masz osłonę łańcucha?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 19:31, 03 Sty 2010    Temat postu:

zimering na wałku zdawczym, ale jak masz prawidłowo zalany olej to nie powinno tam dochodzić, problem jest łatwy do naprawy jak sranie, wystarczy wymienić zimering

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Nie 19:33, 03 Sty 2010    Temat postu:

dzięki Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Nie 21:02, 03 Sty 2010    Temat postu:

Zupelnie nowego lancucha na poczatku uzytkowania nie powinienes smarowac olejami itp.
Czy procz lancucha kola zebate wymieniales? Czy pozostaly stare?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Nie 21:35, 03 Sty 2010    Temat postu:

a czy łańcuch napewno masz dedykowany do tego motorka? Może on ma za małe ogniwka i się poprostuzakleszcza na zębatce. Albo popatrz czy nie masz krzywej ramy. A nie spada Ci łańcuch?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Pon 13:44, 04 Sty 2010    Temat postu:

Lancuch nie spada, z tylu mam stara zebatke w srednim stanie, z przodu nowa, lancuch jest do Ogara z prawidlowymi wymiarami. Sam lancuch jest ustawiony tak ,zeby mial okolo 2 cm luzu. Rama jest prosta, tylne kolo ma mala osemke, lancuch zawsze ustawiam prosto wzgledem zebatkami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xolczakx
Wymiatacz
Wymiatacz



Dołączył: 29 Lip 2009
Posty: 305
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Z biedronki. (Sierpc)

PostWysłany: Pon 15:42, 04 Sty 2010    Temat postu:

Może coś sie stało z łożyskiem przy wałku zdawczym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Pon 16:21, 04 Sty 2010    Temat postu:

xolczakx napisał:
Może coś sie stało z łożyskiem przy wałku zdawczym.


Jest lekko naruszone,ale ono ma ponoc zapobiegac wyciekom oleju...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pon 17:31, 04 Sty 2010    Temat postu:

Łozysko ma zapobiegac wyciekom oleju? Nieprawda - nie sluchaj takich bajek.
Po to jest simmering, aby uszczelniac,a lozysko moze jedynie w pewien stopien ograniczyc wydostawanie sie oleju - o ile mozna posunac sie o takie stwierdzenie.
Wiesz, ze przy wymianie lancucha wymienia sie i kola zebate WSZYSTKIE, z ktorymi ma lancuch wspolpracowac?


Wracajac do tematy, wina moze byc nieosiowosc, ktoregos z elementow; moze tez byc wyrobiony walek zdawcy, lozysko na nim, lub gniazdo w karterze. Kolejna przyczyna moga byc pokrzywione zeby "zebatek".
Dla jasnosci jeszcze zapytac sobie pozwole; Czy wahacz nie ma luzow? Lub kolo/oś - łozysko w bebnie??


Post został pochwalony 0 razy

Ostatnio zmieniony przez MiNiŚ dnia Pon 17:34, 04 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Pon 18:04, 04 Sty 2010    Temat postu:

Kola nie maja luzow. oske wymienialem. Silnik za kilka dni idzie do mechanika, to sie dowiem czy lozysko jest ok....
Co do wymiany zebatek to nowa tylna kosztuje 59 zl.....


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dragon in the Blue Sky dnia Pon 18:07, 04 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
xolczakx
Wymiatacz
Wymiatacz



Dołączył: 29 Lip 2009
Posty: 305
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Z biedronki. (Sierpc)

PostWysłany: Pon 18:07, 04 Sty 2010    Temat postu:

Dragon in the Blue Sky napisał:
xolczakx napisał:
Może coś sie stało z łożyskiem przy wałku zdawczym.


Jest lekko naruszone,ale ono ma ponoc zapobiegac wyciekom oleju...



jeśli jest uszkodzone łożysko to jest uszkodzony napewno zimer i może stawiać opór.


A nie sorry pomyliłem sie myślałem że chodzi o te pierwsze pytanie że ciężko chodzi.


Post został pochwalony 0 razy

Ostatnio zmieniony przez xolczakx dnia Pon 18:08, 04 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin