Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik się nagrzeje i gaśnie!!!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 16:23, 27 Mar 2007    Temat postu:

wąłsie ze moze być róznicA I JEST. U MNIE NA ISKRZE MOTOR CHODZI BEZNADZIEJNIE A NA ngk HODZI WSPANIALE I JE POLECAM LUB CHAMPIONA.


sorki za caps lock ale sie włacza sam czasem :/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Wto 17:09, 27 Mar 2007    Temat postu:

U mnie Iskra F75 (stara) od roku sprawuje sie super.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Wto 19:14, 27 Mar 2007    Temat postu:

Ja mam NGK i jest ok, mam też dużo polskich "iskier" i kilka boshów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Czw 17:42, 29 Mar 2007    Temat postu:

Ja mam F 95 starą jak świat i chodzi dobrze ale po remoncie wymienię jak wszystko to wszystko, szczerze mówiąc nie widzę różnicy między NGK, a iskra i nigdy mi się jeszcze świeca nie popsuła.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teddy
Bywalec
Bywalec



Dołączył: 15 Sty 2007
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krotoszyn

PostWysłany: Pią 14:59, 30 Mar 2007    Temat postu:

ja mam Iske F75 stara i moto chodzi idealnie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 17:32, 30 Mar 2007    Temat postu:

a ja mam świece od malucha:Dwziołem z malucha bo była tańsza a ja kasy niemiałem:D
Powrót do góry
Robo_13
Bywalec
Bywalec



Dołączył: 18 Lis 2006
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Sob 17:08, 31 Mar 2007    Temat postu:

u mnie na F95 jest większa iskra niż na F80

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Nie 11:32, 08 Kwi 2007    Temat postu:

Jesli problem dalej aktualny to sprawdz kolor swiecy. smignij troche na motorze i zobacz jaki kolorek jesli jest ceglasty to prawidlowo ale jesli jest okopcona to podmien cewke w/n pod bakiem a jesli podmienisz i dalej to samo to moze sie prtzegrzewac cewka przy magnecie. Moze tez byc zle ustawiony zaplon i na zimntym silniku bedzie wszystko chodzilo super a na cieplym do dupy albo bedzie gasl. Jak swieca okopcona moze wysiadac ktoras z cewek (zaplonowka przy magnecie lub butelkowa) a jesli swieca ceglasta to zaplon zle ustawiony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 18:16, 08 Kwi 2007    Temat postu:

jak nie swieca to moze byc tak jak u mnie ze cewka ta pod bakiem sie grzeje jak ci zgasnie to dotknij ta cewke i sprawc czy jest ciepla

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Nie 19:12, 08 Kwi 2007    Temat postu:

molesta kolor swiecy przedewszystkim zalezy od mieszanki jak jest brązowy to jest dobrze jak szary to za uboga mieszanka a czarny za bogata
pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Nie 19:18, 08 Kwi 2007    Temat postu:

tak tak masz racje ale jesli bedzie zakopcona elektrody w sadzy tzn ze nie spala tak jak powinno i gasnie. Stawiam na cewki albo na regulacje zaplonu.. Najpierw ustaw zaplon odpowiednio jesli to nie pomoze to podmien cewki kazda z osobna potem dwie naraz niekupuj od razu nowych ale porzycz od jakiegos kumpla z ogara czy jawki chyba ze masz w zapasie jak ja to nie widze problemu. U mnie sie tak dziala jak sie zaplon przestawil. Dokladnie to na wolnych obrotach praca idealna moc odpowiednia a jak sie zagrzewal to najpierw moc spadala a potem gasl.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 12:16, 10 Kwi 2007    Temat postu:

rozebrałem silnik wymieniłem łożyska na wale i zimeringi!!!
Zalozyłem nowe platynki kondensator i wymieniałem świece i nie chodzi na żadnej dobrze!Teraz musze kupić te cewki macie moze ktos dobre na sprzedaż????
Pozdro
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin