Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pią 16:49, 04 Mar 2011    Temat postu: Przerywa po remoncie

Po generalce silnika ogar tak jak włączę 1 i tak przy gazuje tak żeby się rozpędzić to tak dwa razy przerwie tak jakby się zadławił i jedzie dobrze tak samo jak wrzucę 2 na 3 już nie tyle.
I taki jakiś wolny chyba jest albo mi się zdaje. Mocny owszem ale coś wolny chyba.
Co może być przyczyną tego przerwania?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 17:53, 04 Mar 2011    Temat postu:

A czasem nie robi tak buuu? być może za dużo powietrza,ja tak kiedyś miałem i przy dużym dodawaniu gazu to robił buu i później szedł jakoś,ale też wolno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Pią 17:55, 04 Mar 2011    Temat postu:

Ja właśnie uporałem się z podobnym problemem, tez przerywał, a było to tak, że plus minus na 10 obrotów magneta iskra była 8-9 razy, czasem więcej czasem mniej, na magnecie miałem poprzyczepiane jakieś opiłki metalu czy coś i to najprawdopodobniej tworzyło połączenie magneta z cewką i ta iskra raz była raz nie, po wyczyszczeniu magneta i całego iskrownika już jest dobrze, ale przerywanie to tez może być wina zapłonu, że ja mam zawsze problem z zapłonem to niestety nie pomogęRazz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pią 18:02, 04 Mar 2011    Temat postu:

U mnie dzieje się podobnie jak u Ogarzysta200. Tylko jak jadę i na początku jak puszcze sprzęgło to tak jakby się zadławił. A i dodam że świeca czarna jak murzyn;D


RASISTA!!!
Ale nie, żeby mi to przeszkadzało Smile


Nie powiedziałem tego złośliwie;]


Post został pochwalony 0 razy

Ostatnio zmieniony przez arekd dnia Sob 7:30, 05 Mar 2011, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 18:13, 04 Mar 2011    Temat postu:

Ja miałem stożek założony i tak się działo,ale jeśli masz oryginał to spróbuj ścisnąć tą rurkę gumową co idzie od gaźnika do puszki filtra.Ściśnij ją np. palcami i popuszczaj czy bardziej ściskaj,powinieneś zauważyć czy jest lepiej czy gorzej. Ja miałem początkowo zaciśnięte na opaskę a później już stożek założyłem zaraz na gaźnik i było dobrze. Wink

Ty weź też zobacz czy nie masz popękanej tej gumy albo czy się nigdzie puszka filtra nie rozkleiła (na łączeniu co się składa)


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Pią 18:14, 04 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pią 18:21, 04 Mar 2011    Temat postu:

A może być to że nie mam filtra ? Mam puszkę ale nie mam filtra...
Jutro może kupie to zobaczę jak będzie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 18:22, 04 Mar 2011    Temat postu:

no to raczej będzie to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pią 18:26, 04 Mar 2011    Temat postu:

Dziwne że przed remontem tego nie było;D
On tak się zadławi i idzie dalej normalnie


Post został pochwalony 0 razy

Ostatnio zmieniony przez arekd dnia Pią 18:28, 04 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 18:36, 04 Mar 2011    Temat postu:

No ale załóż ten filtr,nie zaszkodzi a może pomóc. Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 0:06, 05 Mar 2011    Temat postu:

szczelinomierz kup bo jeszcze nie raz się przyda, wyczyść i ustaw zapłon jak trzeba wtedy pójdziemy dalej. Świeca czarna od sadzy czy czarna zaolejona? na moje może świeca się mostkować albo zapłon przerywać. Gaźnik na razie zostaw w spokoju.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Sob 7:19, 05 Mar 2011    Temat postu:

Czarna od oleju.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 8:11, 05 Mar 2011    Temat postu:

albo za dużo oleju lejesz do paliwa albo simmering do wymiany bo olej ze skrzynki się przedostaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 13:04, 05 Mar 2011    Temat postu:

jeśli mocno czarna od oleju to raczej uszczelniacz na wale, mogłeś zrzucić sprężynkę bądź wywinąć go podczas składania, podczas jazdy zarzuca olej na świece i mostkuje ją powodując przerwy w zapłonie, kilka ruchów tłoka i olej spada i iskra wraca. Proponuję sprawdzić uszczelniacz od strony sprzęgła, jak chcesz to możesz najpierw przechylić silnik bo w komorze korbowej może być dużo oleju, tak dla sprawdzenia powinno kanałami płuczącymi wylecieć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Sob 13:39, 05 Mar 2011    Temat postu:

To nie będzie simmering bo by strasznie kopcił a teraz dolałem ze 100ml czystego paliwa i już nie kopci ani nie leci z kolanka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 16:53, 05 Mar 2011    Temat postu:

no to iskra ci znika przez co wypadają zapłony i zalewa świecę z tym, że w takiej sytuacji świeca nie jest zaolejona tylko mokra od paliwa ewentualnie zabrudzona sadzą od zbyt dużej dawki paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin