Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z ogarem200 z silnikiem jawki

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cris22
Nowy
Nowy



Dołączył: 08 Lis 2007
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:41, 08 Lis 2007    Temat postu: problem z ogarem200 z silnikiem jawki

Witam do tej porry byłem szzczęścilwym użytkownikiem ale pewnego dnia coś sie stało jede jade nagle zgon teraz bujneło mnie bo po błocie jechałem i nagle zaczoł słabnąc na 2 i spadł łańcuch zaprowadziłem o domu ijak go odpalam wchodzi mi odrazu na wysokie obroty i nie schodzi , nie działają krótkie światła i nie ma gaszenia w lampie - do tej pory wszystko było prosze o pomoc fachowców Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Czw 17:44, 08 Lis 2007    Temat postu:

pewnie jadac po blocie zmoczyles sobie instalacje elektryczna ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
azor94
Gość






PostWysłany: Czw 17:50, 08 Lis 2007    Temat postu:

Siemka

moim zdanie chba to bendzie coś po piersze z elektryką a po drugie coś z przewodami

w najgorszym wypatku bezndziesz go musiał sie pozbyć albo wymienić silnik Exclamation
Powrót do góry
piotrek121991
Początkujący
Początkujący



Dołączył: 01 Lis 2007
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubliniec city :)

PostWysłany: Czw 17:52, 08 Lis 2007    Temat postu:

co????? wymienic silnik <hahaha>

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
azor94
Gość






PostWysłany: Czw 17:56, 08 Lis 2007    Temat postu:

z wymianą silnika to był żąrt ale coś jest z przewodami i elektryką!
Powrót do góry
damian9944
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lis 2007
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Czw 18:28, 08 Lis 2007    Temat postu:

ty azor to ino se posty nabijasz a nie pomagasz wypat z forum Exclamation

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djszpileczka
Częsty bywalec
Częsty bywalec



Dołączył: 18 Paź 2007
Posty: 163
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Czw 18:33, 08 Lis 2007    Temat postu:

to prawda aror ja mam do ciebie te same zażutu ale w tym poscie nie oto chodzii


wes sobie kontrolke na 12 wolt odpal go i od samej prądnicy sprawc czy sie swieci moim zdaniem jezeli jest słuszne to masz w pewnym miejscu zwarcie na inntalacii mysle że na prądnicy ale jeszcze stawiam na lampę tylną i mase


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Czw 20:05, 08 Lis 2007    Temat postu:

azor94 napisał:
w najgorszym wypatku bezndziesz go musiał sie pozbyć albo wymienić silnik Exclamation


haha azor ty sie lepiej nie odzywaj jak nie wiesz. ty bys wszystkim silniki powymienial padla by komus swieca a ty bys mu kazal silnik wymieniac ~~ Razz
wez se mozg wymien


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 20:09, 08 Lis 2007    Temat postu:

moze cewki sie zamoczyły lub styki przerywacza od tego błota... a do gaźnika nie wlało sie wody z kałuży ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cris22
Nowy
Nowy



Dołączył: 08 Lis 2007
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 7:51, 10 Lis 2007    Temat postu:

już wszystko dobrze wrócił do mocy a może nawet silniejszy jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin