Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ogarem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Śro 14:44, 27 Kwi 2011    Temat postu: Problem z ogarem

Witam
Dzisiaj nadejszła wiekołpomna chwiła. Ogar 200 pierwszy raz odpalił i od razu pojawiły się nowe problemy, a mianowicie ciężko się go odpala, a czasami jest to niemożliwe bez uprzedniego przepchania i odpalenia na pych. Ogarek często gaśnie na niskich obrotach i gdy się go rozpędzi zaczyna przerywać i robi buu.... i gaśnie. Już dzisiaj nie będę przy nim grzebał więc wykorzystałem chwilę żeby się Was zapytać o przyczyny takowego zachowania. Po ówczesnym zastanowieniu się doszedłem do kilku możliwych przyczyn jakie mogą wystąpić. Chciałbym się was poradzić co może być przyczyną najbardziej a co najmniej lub może są jakieś inne przyczyny.

1. Źle ustawiony zapłon
2. Za mała dawka paliwa ustawiona w komorze pływakowej
3. Złe ustawienie mieszanki

Aha i jeszcze przypomniałem sobie że troszkę przesadziłem z olejem do paliwa bo wlałem go ok 400 ml na 10 l paliwa więc to też zaliczam do prawdopodobnych przyczyn.

Z góry dziękuje za odpowiedź.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pieczer dnia Czw 19:13, 28 Kwi 2011, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Śro 19:00, 27 Kwi 2011    Temat postu:

1. Jaki lejesz olej? jeżeli mixol lub Lux powinieneś wlać 340ml na 10l a jeżeli jakiś inny olej np: czerwony stihl to powinienneś wlać 200ml na 10l
2. Następnie ustaw zapłon tylko jak najlepiej.
3. Sprawdź świece
4. Wyczyść i ustaw gaźnik
5. Wyczyść tłumik

Ogar będzie śmigał.


Post został pochwalony 0 razy

Ostatnio zmieniony przez kornel9797 dnia Czw 16:17, 28 Kwi 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 19:32, 27 Kwi 2011    Temat postu:

Jak już coś to 340ml na 10l (a 34ml na 1litr).Ustaw zapłon , gaźnik , wyczyść świecę)I powinna chodzić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 20:23, 27 Kwi 2011    Temat postu:

http://chomikuj.pl/plusminus3/obliczanie+oleju+w+paliwie,511524864.rar jak by ktoś chciał obliczać ilość oleju w paliwie.. No i niech autor poprawi nazwę tematu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Czw 19:18, 28 Kwi 2011    Temat postu:

Co do oleju to leje półsyntetyk z orlenu, zapłon ustawiałem i śmigał dobrze tylko teraz mam następny problem ze świecą, jak jest sucha to iskra jest super i w ogóle ale jak tylko wsadzi się ją do cylindra odpali ogarka na chwile bo potem gaśnie sam i jak wyjmę świece to jest zabrudzona olejem i iskra tak jakby ucieka bokiem tzn. nie jest między tymi stykami tylko pojawia się na podstawie dolnego styku, jeszcze jutro dostane szczeliniomierz to sprawdzę jaka jest odległość między stykami bo wydaje mi się że są zbyt daleko bo iskra jest gruba, ale krótka. A propos jaka powinna być odległość między stykami na świecy ? Co do tej czarnej świecy to wydaje mi się że ten cylinder musi się posuszyć bo była zła dawka paliwa ustawiona i kranik nie był szczelny i cały czas z gaźnika powolutku kapało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Pią 12:55, 29 Kwi 2011    Temat postu:

To wina gaźnika. Zmniejsz dopływ paliwa odginając blaszkę do dołu..
Tutaj masz opisaną regulacje i czyszczenie gaźnika
http://www.jawa50.fora.pl/tutoriale,23/regulacja-i-czyszczenie-gaznika,2770.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Sob 16:19, 30 Kwi 2011    Temat postu:

Dobra chciałem zapłon na nowo ustawić i pojawił się problem, otóż odkręcam te dwie śrubki mocujące pokrywę i nie mogę nijak nim pokręcić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 19:12, 30 Kwi 2011    Temat postu:

może masz tak namagnesowane magneto że nie przekręcisz iskrownika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Sob 21:19, 30 Kwi 2011    Temat postu:

no możliwe, ale czy jest jakaś szansa lub sposób żeby to jakoś przestawić ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 14:51, 02 Maj 2011    Temat postu:

podważ go trochę, równo i delikatnie żeby nie pękł, i wtedy delikatnie śrubokrętem pukaj w daną stronę żeby się obrócił. Jak brakuje regulacji przestaw krzywkę w drugą stronę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Pon 19:45, 02 Maj 2011    Temat postu:

Jutro popróbuje. Aha mam jeszcze pytanie, bo jak jest kapa od strony kopnika to tam są dwie śruby jedna na górze druga na dole i mam teraz pytanie bo tan otwór na dole mam pusty, czy tam ma być jakaś śruba ? Jeśli tak to jaka ? I czy to coś zmienia w pracy silnika jak jej tam nie ma ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 23:47, 02 Maj 2011    Temat postu:

prawa pokrywa jest przykręcana na 3 śruby, górna i dolna jest taka sama, lewa pod starterem krótsza, powinny być wszystkie bo przy wciskaniu sprzęgła kapa się napręża a poza tym leci syf do zapłonu jak nie jest skręcone dokładnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 9:16, 03 Maj 2011    Temat postu:

kuman napisał:
może masz tak namagnesowane magneto że nie przekręcisz iskrownika.

Dawno się tak nie uśmiałem.. Wiesz co Ty piszesz?
Piczer napisał:
Jeśli tak to jaka ?

Wszystkie m8 na śrubokręt płaski.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin