Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z odpaleniem po remoncie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Śro 11:56, 06 Lip 2011    Temat postu: problem z odpaleniem po remoncie

Witam mam problem z moim ogarkiem właśnie skończyłem remont silnika mojego ogarka i mam teraz problem z iskrownikiem ponieważ nie wiem jak go mam założyć i nie wiem czy mam dobrze kabelki po podłączane przy iskrowniku bo niema iskry.Proszę o pomoc i konkretne rady .Z góry dzięki i pozdrawiam/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Śro 14:42, 06 Lip 2011    Temat postu:

Pytanie nr 1, wymieniałeś lub wyciągałeś platynki? Tam do iskrownika idą 2 kable, ten co bezpośrednio prowadzi do cewki WN to jest od platyn, reszty nie ma co tłumaczyć. Najpierw powiedz czy coś robiłeś z tym iskrownikiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 14:51, 06 Lip 2011    Temat postu:

daj zdjęcie to Ci pozaznaczam co gdzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Czw 8:05, 07 Lip 2011    Temat postu:

przecież musiałem wyciągnąć iskrownik jak robiłem remont silnika i kable musiałem odłączyć od iskrownika i teraz nie wiem jak je mam popodłączać szukałem na forum na internecie były ale nie wyraźne mniej naj bardziej chodzi mi o te izolatory który kabel ma być za czy przed izolatorem a co do platynek to wymieniałem je

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelk dnia Czw 8:12, 07 Lip 2011, w całości zmieniany 6 razy
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 9:13, 07 Lip 2011    Temat postu:

Podłącz wg schematu ideowego instalacji elektrycznej, jeśli odkręcałeś platynki pamiętaj o podkladce mikowej pod śrube.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 11:00, 07 Lip 2011    Temat postu:

Było na forum 100 razy ale powtórzę:



Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Czw 11:25, 07 Lip 2011    Temat postu:

a mam jeszcze jedno pytanie jak mam podłączyć kabelki przy cewce W/N naj lepiej jakby też był schemat z góry dzięki

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelk dnia Czw 11:28, 07 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 11:55, 07 Lip 2011    Temat postu:

Schemat jest dostępny w internecie, wystarczy poszukać..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Czw 12:09, 07 Lip 2011    Temat postu:

to podaj mi link bo ja szukałem i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 12:40, 07 Lip 2011    Temat postu:

Właśnie widać jak szukałeś...Ja znalazłem w 12 sekund http://obrazki.elektroda.net/18_1204548644.jpg

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Czw 13:17, 07 Lip 2011    Temat postu:

no i podłączyłem kabelki przy iskrowniku wg schematu no i kolejny problem bo kabel co idzie od cewki W/N nie ma prądu i co jest grane

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelk dnia Czw 13:19, 07 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 14:53, 07 Lip 2011    Temat postu:

jak masz miernik uniwersalny to zobacz czy kondensator nie ma przebicia,jeśli nie to stawiał bym na zwarcie przy platynkach na śrubie.

Post został pochwalony 0 razy

Ostatnio zmieniony przez elektryk182 dnia Czw 14:54, 07 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pią 11:56, 08 Lip 2011    Temat postu:

pawelk napisał:
a mam jeszcze jedno pytanie jak mam podłączyć kabelki przy cewce W/N naj lepiej jakby też był schemat z góry dzięki


Odpowiedź jest prosta - nie ma znaczenia jak podłączysz...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawelk
Początkujący
Początkujący



Dołączył: 17 Lut 2011
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Solarnia

PostWysłany: Pon 11:47, 11 Lip 2011    Temat postu:

zaraz idę zobaczyć czy jest jakieś zwarcie i sorry że długo nie odpisywałem bo nie miałem internetu

byłem zobaczyć i żadnego zwarcia nie ma wymieniłem od razu kondensator i cewkę W/N i dalej to samo


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelk dnia Pon 14:52, 11 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 15:24, 11 Lip 2011    Temat postu:

jeśli masz na zapłonie wszystko dobrze podłączone, cewka zapłonowa podaje prąd (odłącz ją i osobno sprawdź), platynki sie otwierają (możesz dać większa przerwę podczas sprawdzania prądu) to prąd musi iść na cewkę W/N a jak już tam dotrze to musi przy sprawnej cewce powstawać iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin