Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
<<POMOCY>>Jawa 50 muli go, traci moc, przerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
beardyman69
Nowy
Nowy



Dołączył: 09 Cze 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: radomsko

PostWysłany: Śro 19:25, 09 Cze 2010    Temat postu: <<POMOCY>>Jawa 50 muli go, traci moc, przerywa

Mam takowy problem, ze nie jezdzilem nia 2 lata, juz wtedy to zauwazalem, w sobote koledzy co juz na wiekszych pojemnosciach jezdza chca mnie wyciagnac na zlot... wszystko wporzo, poza tym ze jest taki zamulony, jedzie, traci moc, potem cos załąpie, traci, staje.... myslalem ze nie dochodzi mu paliwo, wyczyscilem caly bak wprzewody, założyłem filtr paliwa od malucha na wężyku.... nadal nic, zdjołem filtr powietrza miejsce to owinolem ponczocha... nic, Następnie zobaczyłem ze linka gazu nie odbija mi tak jak powinna, nie cofa sie do konca, roll gaz działa tak jak by od 1/3 dopiero zaczynał podciągac w gazniku, trzymałęm go cały czas na pełnym gazie... nic, tak jak by nie miał mocy .... podkręciłem mu srube od obrotow tez nic, bo ten jakby bebenek w gazniku nie dochodzi mi do samego konca nie opada.... brakuje mi takiej igły w gazniku co przechodzi przez ten bebenek....ale u mnie w sklepie gaznik kosztuje 90zł... a na allegro 46 z filtrem powietrza;/. nie wiem co jest grane.... nie mam pomysłu;/ Prosze o pomoc bo w piatek jest ten zlot... a ja sam nie jestem zbyt bystry do mechaniki....a przeciez motoru autem nie zawioze poto by stałtylko tam na zlocie;/ Prosze o w miare szybką pomoc na gg 9371472, albo tu na forum, nie jestem specem wiec prosze o pomoc tak jak by tłumaczyc krowie.Smile)
POzdro OLek.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 19:55, 09 Cze 2010    Temat postu:

kup linke od gazu i zestaw naprawczy gaźnika, ten bębenek nazywa się przepustnica a ta igła to iglica musisz ja mieć. kompresje ma?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
beardyman69
Nowy
Nowy



Dołączył: 09 Cze 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: radomsko

PostWysłany: Śro 20:09, 09 Cze 2010    Temat postu:

nie.... daje mu gaz, a on nic, zadnej reakcji cośprobuje ale go męczy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 20:22, 09 Cze 2010    Temat postu:

co nie?? kup zestaw naprawczy gaźnika i załóż iglice- to jest musowe, rozumiesz?
linka nowa też by sie przydała..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
beardyman69
Nowy
Nowy



Dołączył: 09 Cze 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: radomsko

PostWysłany: Śro 20:31, 09 Cze 2010    Temat postu:

spoko, linka też, filtr powietrza też wyczyścić? a jak by mi swiatła nie działały, to sprawdzic najpierw przełaćznik czy wszystko styka?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 20:49, 09 Cze 2010    Temat postu:

filtr możesz też wyczyścić, ja najpierw sprawdzam żarówki jak sa ok to biore sie za styki/przełączniki/kable

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
beardyman69
Nowy
Nowy



Dołączył: 09 Cze 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: radomsko

PostWysłany: Śro 21:05, 09 Cze 2010    Temat postu:

dzięki, jesli to nie będzie to związane z iglica? to co jeszcze musze sprawdzić...? może coś z zapłonem...?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 21:16, 09 Cze 2010    Temat postu:

Ale to jest spowodowane przez brak iglicy i nic tu wiecej do gadania nie ma. Teraz jej brak oznacza gigantyczne dawki paliwa względem powietrza i ją po prostu zalewa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 21:33, 09 Cze 2010    Temat postu:

hehe jak ci muli to rozwiec dlawik frezem sie pobaw ja tak zrobilem to szla jak glupia ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 5:43, 10 Cze 2010    Temat postu:

iglica iglica.......... objawy wyraźnie poza tym załóż tą iglice i wtedy powiedz co i jak bo tak trudno powiedzieć co jest.......... zapewne iglica musisz ją mieć Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin