Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomocy!!!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LaNzAr
Nowy
Nowy



Dołączył: 17 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Świętochłowice

PostWysłany: Wto 15:47, 17 Cze 2008    Temat postu: Pomocy!!!!!

]Witam. Niedawno zakupiłem Ogara 200, niestety nie na chodzie, wymieniłem przerywacz iskrowy bo niebyło iskry, iskra już jest a dalej nie pali (może iskra jest zasłaba), nawet nalałem benzyny na tłok a tu dalej nic. Proszę o pomoc i zgóry dziękuje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roki124
Bywalec
Bywalec



Dołączył: 26 Maj 2008
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 17:44, 17 Cze 2008    Temat postu:

sprawdz czy wogule dochodzi paliwo do gaznika i czy dochodzi do cylka . A i napisz jaką masz swiece SmileSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LaNzAr
Nowy
Nowy



Dołączył: 17 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Świętochłowice

PostWysłany: Śro 6:50, 18 Cze 2008    Temat postu:

hmm... benzyna dochodzi... świeca.. hmmm... niewiem potem napisze, ale chyba dobra bo kumpel miał ja w swoim ogarze...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Śro 7:03, 18 Cze 2008    Temat postu:

Zapłon dobrze ustawiony? Co z tego, że świeca działała w ogarze kumpla, do tych mopedów trzeba indywidualnie dobierać świece.

btw. Polecam lekturkę regulaminu, bo poleci warn, jak nie dwa Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LaNzAr
Nowy
Nowy



Dołączył: 17 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Świętochłowice

PostWysłany: Śro 13:33, 18 Cze 2008    Temat postu:

Sprawdziłem świece na świecy sa takie oznaczenia : 414E7TC, ustawiłem załón na nowo istra jest ale dalej niepali Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewon14
Bywalec
Bywalec



Dołączył: 19 Cze 2008
Posty: 70
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Bukowo

PostWysłany: Czw 18:39, 19 Cze 2008    Temat postu:

może po prostu gówno kupiłeś i zatarty? spróbuj wymienić tłok bo może ma za mało luzu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 19:28, 19 Cze 2008    Temat postu:

lewon14 napisał:
może po prostu gówno kupiłeś i zatarty? spróbuj wymienić tłok bo może ma za mało luzu
Ty masz jakieś zboczenie chyba do zatarć. Od razu niech wymieni motor, jak świecy nie wymienił. No qtwa, trzymajcie mnie... Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin