Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po wrzuceniu biegu gaśnie!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawa50
Bywalec
Bywalec



Dołączył: 28 Gru 2006
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Polska

PostWysłany: Wto 14:47, 21 Sie 2007    Temat postu: Po wrzuceniu biegu gaśnie!

Otóż mam taki problem że jak odpalam i wrzucam bieg to gaśnie.

a na popych normalnie jezdzi

regulowałem juz troche sprzęgło......

Macie jakies zdjecia lub szczegółowy opis jak to naprawić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Wto 15:08, 21 Sie 2007    Temat postu:

Masz problem z silnikiem dezameta czy sinlikiem Czeskim? Ja mam podobnie, czasami jak po nocy szybko odpalam, zaraz po odpaleniu sprzęgło i jedynka to gaśnie jak zapale jeszcze raz to jest ok. Trzeba wkręcić troche śrubę regulacyjną i powinno być dobrze

Edit: A może masz tarcze wyjechane?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawa50
Bywalec
Bywalec



Dołączył: 28 Gru 2006
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Polska

PostWysłany: Wto 18:49, 21 Sie 2007    Temat postu:

to jest silnik romet dezamet 2-biegowy, po zmianie silnika musze wszystko na nowo regulować...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:56, 21 Sie 2007    Temat postu:

pewie masz za małe obroty wolne ustawione alpo ci sprzęglo ciągnie

czy przy zmianie biegów nie szarpie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kisiel
Początkujący
Początkujący



Dołączył: 04 Sie 2007
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 13:22, 31 Sie 2007    Temat postu:

Sprzęgło nie wysprzęgla biegu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 13:38, 31 Sie 2007    Temat postu:

Sprzęgło się skleja i dlatego Ci gaśnie. A jak raz już zgaśnie, bo szarpnie sprzęgłem to się odkleja i jest git. Zmień może olej na olej o mniejszej lepkości. Pozdrawiam Jawkowicz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kisiel
Początkujący
Początkujący



Dołączył: 04 Sie 2007
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 7:37, 01 Wrz 2007    Temat postu:

Sam mówił że jak włozy bieg to gaśnie. Sprzęgło nie wysprzęgla biegu lub jest problęm z przerywaczem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rasta
Bywalec
Bywalec



Dołączył: 30 Sie 2007
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:46, 01 Wrz 2007    Temat postu:

U mnie też tak się nieraz robi jak długo pojeżdżę, a na zimno wszystko lux działa. Czemu??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 13:56, 01 Wrz 2007    Temat postu:

Kisiel... Wjeżdżasz w rozmowe z przyczyną, a jawa50 prosi o instrukcje naprawy. Jeżeli się skleja to nie wysprzęgla biegu, ale jak już raz tak się stanie to działa i wysprzęgla...Powiedz mi co ma wspólnego przerywacz ze sprzęgłem...

Do Rasta
Jak długo pojeździsz to nie wysprzęgla biegu?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kisiel
Początkujący
Początkujący



Dołączył: 04 Sie 2007
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 18:02, 02 Wrz 2007    Temat postu:

ISKRA MOŻE ZANIKAĆ ALBO JEST ZA SŁABA JAK DOSTAJE OBCIĄŻENIE

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 9:30, 03 Wrz 2007    Temat postu:

albo moze sie zalewac i nie ma to nic wspolnego ze sprzeglem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kisiel
Początkujący
Początkujący



Dołączył: 04 Sie 2007
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 14:41, 03 Wrz 2007    Temat postu:

SPRAWDź pływak Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 15:14, 03 Wrz 2007    Temat postu:

kisiel napisał:
ISKRA MOŻE ZANIKAĆ ALBO JEST ZA SŁABA JAK DOSTAJE OBCIĄŻENIE

Jak tak może być, jak na popych normalnie jeździ Confused Confused Mad Zmień olej na LUX 10 silnikowy i pojeżdżaj na nim troche. Ale najpierw spuść olej i wlej rope. Przejedź się kawałek i no i spuść rope i nalej LUX 10 nie inny i zobaczymy czy to coś zmieni, ale na 99%. Pozdrawiam Jawkowicz Wink

PS. Nie ma takiej możliwości, że się zalewa bo z popychu idzie, a tak w ogóle to motorek odpala...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kisiel
Początkujący
Początkujący



Dołączył: 04 Sie 2007
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 16:46, 03 Wrz 2007    Temat postu:

co da olej coś jest z trybami. Co z tego że dasz inny olej człowieku pomyśl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 16:51, 03 Wrz 2007    Temat postu:

A teraz nie iskra, nie pływak, tylko tryby Confused To ty pomyśl. Nie są tryby zjechane jak na popych normalnie jeździ. To tylko wina sprzęgła, albo na 99,99999999% Nie kłóć się, bo masz mniejsze doświadczenie, najlepiej jak jawa50 sprawdzi moją możliwość, bo to praktycznie wcale nie kosztuje. Żal.pl...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin