Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
paliwo
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Wto 16:10, 01 Lut 2011    Temat postu:

czyli mowisz ze moze sie ktorys simmering rozlecial .najprawdopodobnie ten co jest tam iskrownik tak ????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 17:02, 01 Lut 2011    Temat postu:

no to chyba że coś zje**** w silniku jest to zgadzam sie z tobą:_)

Dbaj o polską mowę! pks100


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Wto 17:05, 01 Lut 2011    Temat postu:

zobacze na ten simmering i dam wam znac .dzieki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 0:27, 02 Lut 2011    Temat postu:

ja mówie jak to można rozpoznać, jest wiele rzeczy ale ta jest prawdopodobna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 15:00, 03 Lut 2011    Temat postu:

dzisiaj sprawdzalem ten simmering a dupa .jest dobry . ustawilem na nowo zaplon i jak kopie to jak jak by chcial zapalic ale mu brakuje paliwa bo sieca caly czas sucha pyrka pyrka ale nie zalapie..Dodam ze z wydechu to sie kurw* leje ciurkiem.taj jakby z gaznika sie przelewalo prosto do wydechu. Tlok mam zalozony strzałka w dól wiec jest dobrze. juz nie mam sil do tego motoru . prosze pomozcie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 15:11, 03 Lut 2011    Temat postu:

a słuchaj krzywke masz dobrze włożoną w magneto?????????? bo ja żle założona to bęzie iskra ideał ale nie bęzie palić owszem będzie łapać ale zapalić nie zapali miałem tak z 1 miesiąc temu poprawiłm krzywkle dobrze i za pierwszym Smile a pierścienie dobre masz?????? Laughing

Post został pochwalony 1 raz

Ostatnio zmieniony przez Mateusz222222 dnia Czw 15:14, 03 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 15:43, 03 Lut 2011    Temat postu:

pierscienie zminialem razem z tlokiem wiec to odpada.sprawdze jeszcze tak krzywkebo owszem sciagalem niedawno ja.Ale dziwi mnie jedna rzecz czemu ta swieca jest caly czas sucha a paliwo sie przez wydech wylewa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 15:57, 03 Lut 2011    Temat postu:

gwint w głowicy na świece masz dobry ? i jaką masz świece nie chodzi mi o firme tyylko jak wygląda na dole znajć gdzieś na necie i pokaż mi Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 16:05, 03 Lut 2011    Temat postu:

gwint w glowicy mam dobry.swiece mam rozne (BOSH NOWY wogule na nim nie ma iskry, IZOLATOR , ISKRA f95 na tej tylko pytka a mam jeszcze f75 i jakies stare. tobie chodzi o to czy mam swiece tam na dole tak jakby w srodku czy wysuniata ,http://jawa50.c0.pl/swiece.htm mam taka i taka ale ta iskra f95 jest wysuniata

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 16:11, 03 Lut 2011    Temat postu:

aha , a kolanko masz dobrze uszczelnione ? głowice tez/? między cylindrem a karterem też dobrze uszczelnione masz ?? między króćcem a cylkiem też dobrze uszczelnione masz??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 16:20, 03 Lut 2011    Temat postu:

z glowicy mi nie ucieka miedzy cylindrem a krucem a kruccem a gsznikiem tez. a kolanko tez ale kolanko chyba nie ma nic do tego .paliwo powinno byc zasysane jak kopne i powinno swiece zalewac a ono wylatuje przez wydech .czyli tak jak by cos bylko nie szczelne tylko co ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 16:23, 03 Lut 2011    Temat postu:

mi nie chodzi kórędy wylatuje paliwo itp tylko pytałem sie czy wszędzie masz dobrze uszczelnione bo możliwe że jest gdzieś duży wdmuch powietrza i tą benzyne odrazu wypierdala poza silnik Smile poprostu wydmuchuje jąSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 16:28, 03 Lut 2011    Temat postu:

no to napisalem ci ze wszystko jest ok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 16:29, 03 Lut 2011    Temat postu:

no ok , hmm kurde nie wiem juz co to moze być musze troche podumaćSmile)Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 16:53, 03 Lut 2011    Temat postu:

skoro zapłon ustawił to krzywka musi być ok...
świeca nie będzie mokra na tyle że będzie z niej ciekło, żeby była wilgotna to musiał byś pchać dość długo ale skoro mówisz że leci wydechem... a zatkałeś filtr powietrza? jaka wtedy jest reakcja?bo to że widzisz że uszczelniacz wygląda na ok nic nie znaczy bo mogła sprężynka przy montażu spaść... rozumiem że zapłon wykluczasz zupełnie, podaj jeszcze tylko jak ustawiłeś ten zapłon (konkretne liczby)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 2 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin