Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar nie chce odpalić :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
barteq1000
Nowy
Nowy



Dołączył: 14 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołdap

PostWysłany: Nie 18:15, 14 Mar 2010    Temat postu: Ogar nie chce odpalić :(

A więc mam problem z moim ogarkiem. Kupiłem go we wrześniu, niby do wymiany miała być tylko cewka i sprzęgło do wyregulowania. A więc zacząłem wymieniać, kumpel miał na części jawe mustang 50, to od niego wziąłem części. Wymieniłem cały zapłon, gaźnik, cylinder i głowicę. Odpalił, pojeździłem nim jakąś godzinę i potem zaczął zamulać i zgasł, od tamtej pory nie odpalił Crying or Very sad. Szukałem na różnych forach, co mogło się stać, ale bez skutku. Wymieniłem całą elektrykę, wstawiłem nowy kondensator, wyczyściłem gaźnik, zdjąłem wydech, wlewałem paliwo prosto do cylindra i jakby miał odpalić, tylko że nie łapie obrotów, trochę podymił, ale i tak nie chce odpalić Sad Jak ktoś wie co mogło się stać lub jaka jest przyczyna że nie mogę go odpalić to proszę napisać. Z góry dziękuje Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez barteq1000 dnia Nie 18:57, 14 Mar 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
rafitychy
Bywalec
Bywalec



Dołączył: 24 Sie 2009
Posty: 93
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Tychy

PostWysłany: Nie 18:28, 14 Mar 2010    Temat postu:

Wszystko jest mozliwe
sprawdź zapłon czy masz dobrze ustawiony sprawdź kranik czy paliwo płynie
iskre,gaźnik czy lewego powietrza nie dostaje no nie wiem Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Nie 18:29, 14 Mar 2010    Temat postu:

No i sprawdz dysze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq1000
Nowy
Nowy



Dołączył: 14 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołdap

PostWysłany: Nie 18:41, 14 Mar 2010    Temat postu:

Właśnie nie wiem, jak z tym lewym powietrzem. Znajomy mi o tym mówił, kupiłem podkładki, założyłem, ale dalej nic Sad A może źle nałożone ?

A co do tych dysz. Pamiętam jak rozbierałem do czyszczenia gaźnik i je wyciągałem. Jak mam sprawdzić co może być z nimi źle ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez barteq1000 dnia Nie 18:44, 14 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 18:49, 14 Mar 2010    Temat postu:

ogarek to prosty sprzent skoro nie odpala to wina musi lezec po stronie zapłonu lub układu paliwowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 21:47, 14 Mar 2010    Temat postu:

Ej no gościu zapamiętaj sobie taką zasadę na przyszłość, nie chodzi tu tylko o Jawkę!! Jeżeli coś się zepsuje to najpierw myślisz, potem robisz diagnostykę bez ingerencji i znowu myślisz zanim coś zrobisz. A jak już coś postanowiłeś to małymi kroczkami, nie skutkuje robisz jak było i chwytasz się za coś innego.... Jak teraz rozgrzebałeś może to być wszystko... Prawdopodobnie kompresję ma, zacznij od ustawienia porządnie zapłonu. W dziale tutorial masz o tym jak to zrobić, masz też o regulacji gaźnika, ale tym się zajmiesz jak odpali. Gaźnik jak jest źle ustawiony a podaje paliwo to i tak silnik musi odpalić. Jak nic nie pomoże musisz odkręć gaźnik, króciec, rozkręcić cylinder i odkręcić kolanko, dać uszczelki i wszystko porządnie skręcić. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq1000
Nowy
Nowy



Dołączył: 14 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołdap

PostWysłany: Pon 18:10, 15 Mar 2010    Temat postu:

A może być to paliwo, które od tamtej pory jest ? Bo iskrę ma bdb i gaźnik aktualnie nie nałożony, bo wlewałem paliwo prosto do cylindra i gdy kopię, to tak jakby bucha i dymek leci, ale i tak nie odpala :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 18:42, 15 Mar 2010    Temat postu:

a kompresje masz dobrą

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq1000
Nowy
Nowy



Dołączył: 14 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołdap

PostWysłany: Pon 19:28, 15 Mar 2010    Temat postu:

No kompresja dobra. Miałem taką chęć żeby nim pojeździć, a tu o. Takie problemy teraz Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 14:22, 16 Mar 2010    Temat postu:

Z czasem paliwa wytrąca się olej i woda. Może to być powodem, usuń te paliwo i przeczyść gaźnik. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq1000
Nowy
Nowy



Dołączył: 14 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołdap

PostWysłany: Wto 19:05, 16 Mar 2010    Temat postu:

Dobra, jutro zobaczę. A jaka mieszanka będzie najlepsza ?Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 21:41, 16 Mar 2010    Temat postu:

Mieszanka?! W zależności od oleju zazwyczaj miesza się w stosunku 1:50, tzn. 1l oleju na 50 litrów benzyny co w przeliczeniu daje 20ml na jeden litr Wink Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michcio12173
Bywalec
Bywalec



Dołączył: 13 Lut 2010
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Śro 6:22, 17 Mar 2010    Temat postu:

elo miałem coś podobnego jak kupiłem swojego ogara na początku wszystko cacy a po kilku dniach nie chciał odpalic probowałem wszystkiego i nic a to była wina rdzy w baku.Zobacz jak tam u ciebie bak jak ma rdzę to go wyczyść i gaźnik roskręć i daj go na noc do octu.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Michcio12173 dnia Śro 6:23, 17 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kosasz2
Nowy
Nowy



Dołączył: 08 Sie 2008
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łomża

PostWysłany: Sob 16:52, 20 Mar 2010    Temat postu:

Ja tez mam problem z odpaleniem swojego motorku, Jest iskra, benzyna dochodzi (ale nie jestem do końca pewien pewien), dysze i cały gaźnik czyszczony i przedmuchany. mieszanka 1:50. nie wiem co może być nie tak :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogarek200
Początkujący
Początkujący



Dołączył: 11 Cze 2009
Posty: 19
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Pabianice

PostWysłany: Sob 18:44, 20 Mar 2010    Temat postu:

A cylinder był nowy? Jeżeli tak to go dotarłeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin