Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar nie chce jechać

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 4:31, 06 Cze 2008    Temat postu: Ogar nie chce jechać

Kurka wodna!!! A było już tak dobrze z moim ogarkiem... No więc tak:wyciągam ogara z piwnicy, odpalam, pochodził sobie z 5 min, jadę jakieś 200m i zgasł. Odpaliłem, jadę dalej ale, kurka, na dwójce już wcale nie chce jechać!!! Cylinder gorący jak pierun więc postawiłem go żeby wystygł. Jakieś pół godz. później odpalam - chodzi pięknie, wrzucam jedynkę - zgasł! Zdejmuje tą rurkę od filtra powietrza przy gaźniku i jadę, ale znów na dwójce nie chce jechać... Podjechałem jeszcze ze 100m i zaprowadziłem do domu... Wiecie co mogło się w nim stać? Proszę o odpowiedź...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mietasek
Bywalec
Bywalec



Dołączył: 27 Maj 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rydułtowy

PostWysłany: Pią 7:30, 06 Cze 2008    Temat postu:

masz paliwo??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 8:45, 06 Cze 2008    Temat postu:

hahah ja kiedyś zalozylem sobie filterek paliwa i jak bylo ze 2 litry w baku to paliwo bardzo slabo lecialo o nawet na jedynce mulilo go strasznie Laughing dolalem paliwa i śmigal jak glupi Very Happy
dolej zupy moze bedzie poprawa Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 10:13, 06 Cze 2008    Temat postu:

paliwa mam ze 2 cm wyżej jak ten garb w zbiorniku, ale też po takim nocnym posoju to wcale paliwo nie leci tam do gaźnika. W rurce stoi dużo a odkręcam dekiel i pusto w komorzetej z pływakiem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 10:26, 06 Cze 2008    Temat postu:

To może Ci się kranik zatkał. Przeczyść gaźnik i kranik i powinno być oki!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 10:48, 06 Cze 2008    Temat postu:

No to jako pierwsze powinieneś zrobić i to nawet przed odpaleniem wylać benke odkręcic kranik i dobrze przedmuchać albo przetkać a zbiornik przepłukac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mietasek
Bywalec
Bywalec



Dołączył: 27 Maj 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rydułtowy

PostWysłany: Pią 10:50, 06 Cze 2008    Temat postu:

a moze sitko musisz wyczyscic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 12:31, 06 Cze 2008    Temat postu:

ale oprócz nie dostawania benzyny, jak chce dodać gazu to on tak jakby mu powietrza było mało i sie dusi...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 17:03, 06 Cze 2008    Temat postu:

To wuczyść porządnie dysze i zobacz czy bez filtra lepiej bedzie sie wkręcał jak tak to wyczysć filtr powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 18:48, 06 Cze 2008    Temat postu:

Hura! Udało się zlikwidować usterkę! Najpierw odkręciłem jedną dysze i wydmuchałem, a potem nalałem paliwa do gaźnika i odpaliłem... Pochodził na wolnych obrotach jakieś pól minuty i w drogę... Dziękuje wszystkim za pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 9:27, 07 Cze 2008    Temat postu:

No to sie cieszymy:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin