Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 Kilka problemów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Proxinslaw
Nowy
Nowy



Dołączył: 08 Sty 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 8:59, 08 Sty 2010    Temat postu: Ogar 200 Kilka problemów

Tak więc drodzy państwo najpierw opiszę maszynę. Jest to dobrze zachowany ogar 200 gdyż leżał w piwnicy(dom rodzinny nie mylić z blokami) kilka dobrych lat. Mój dziadek kupił go od producenta ale ojciec szybko zepsuł silnik i nie można go było naprawić więc dziadek się poddał. Ale po tych latach obiecał, że mi zrobi motorower tak więc skoro mechanicy i inni zawiedli powymieniał prawie wszystkie części z silnika na koszt ok.900 zł i wszystko śmiga. Były inne problemy np. elektryka itp. ale nie będę opisywał rozwiązanych tylko opiszę aktualne. To do dzieła:
-Licznik nie działa (myślę o zdemontowaniu całej przedniej lampy i licznika i zamontowaniu oddzielnych[liczniki bo chce mieć także stan paliwa w baku, olej w silniku itp. oraz lampy z lepszym wyglądem]).
-Świece się przegrzewają nie mam pojęcia czemu ale po przejechaniu 30-35km. świeca przegrzewa się i muszę wymieniać na drugą. O dziwo jak wystygnie to nadal działa Razz
-Bolec od sprzęgła non stop się wygina nie wiem już co robić, tyle razy go wymieniałem. Może trzeba użyć stali wysokowęglowej??
-Lakier ma już swoje lata i się łuszczy.
-W elektryce zamieszkał szatan bo mam magneto od crossa(innych w Białymstoku ani w Hajnówce nie znalazłem) jest na 6V ale aby żarówki się nie paliły śmigam na 24V bo 12V też przepala. Dodam, że mam opcję śmigania jedynie na długich światłach gdyż krótkich nie mam w obecnych żarówkach.

I to już wszystko z tych ważniejszych. Dzięki temu szatanowi nauczyłem się tyle od dziadka i na własnych doświadczeniach czego koledzy na skuterach nie wiedzą po 3-4 latach. Pali dosyć dużo nie wiem czemu ok 3-3,5l/100km może to wina gaźnika, myślę teraz o simsonowskim ale tak na ogół diabeł jak jest zimny ma zajebiaszcze przyśpieszenie i ciągnie do 70km/h. Oczywiście po nagrzaniu nie da rady bo świece słabną. Jedyną przeróbką puki co jest wydech od simsona(a jak błyszczy Very Happy). Proszę was o rady co z bestią robić, akuulator może co z tym bolcem itp. bo sam nie mam pewności jak działać a czas na zastanowienie mam bo do sezony czas.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 12:44, 08 Sty 2010    Temat postu:

1.widziałeś kiedyś ogara z licznikiem stanu paliwa czy oleju???? założyć możesz ale działać to to nie będzie
2.jak świeca się grzeje to musisz przestawić zapłon
3.bolec musi być ze stali chartowanej najlepiej kupić orginalny
4.najlepiej pomalować na nowo np kompresorem dodać fajniejsze efekty np piaskowanie
5.od jakiego crrosa masz to magneto?????:0


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawlo300 dnia Pią 12:44, 08 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bocian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Gru 2008
Posty: 164
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Bogatynia

PostWysłany: Pią 13:28, 08 Sty 2010    Temat postu:

Najważniejsze to żebyś ustawił zapłon tak jak jest napisane tu:
http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Proxinslaw
Nowy
Nowy



Dołączył: 08 Sty 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:57, 08 Sty 2010    Temat postu:

Dziękuje przede wszystkim za odpowiedź. A teraz Razz :
pawlo300:
Ad1. Ogara nie widziałem ale wiem jak takie liczniki wyglądają i z moich cudownych spostrzeżeń iż ogarek ma full wypas miejsca, to spokojnie w baku zmieszczę miernik benzyny a co do oleju w silniku to nie wiem, ale się dowiem Very Happy
Ad2. Właśnie sęk w tym, że zapłon mam dobrze ustawiony ale w wolnym czasie jeszcze mogę się tym pobawić. Prędzej bym oskarżał chłodzenie:P
Ad3.Co do bolca to gdzie mogę taki dostać??
Ad4. Nie jestem mistrzem w lakiernictwie ale mam dobry pistolet, więc może coś zwojuję, lepsze to niż spray.
Ad5.Nie wiem od jakiego ponoć na 50ccm gość w sklepie powiedział że jest takie same jak w ogarku, ale po włożeniu nie działał to składaliśmy ze starego pół na pół.

panie bocianie:
Tak jak ad2. u kolegi Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 16:17, 08 Sty 2010    Temat postu:

1 wiem że są takie no może z miernikiem paliwa sobie poradzisz ale do tego będzie chyba potrzebny akumulator i ogar nie ma ładowania i w tym problem jak to zrobisz to ja prosze schemat:D
2.może te magneto ma coś na mocy że świeca się grzeje i żarówki palą
3.bolec kupisz w sklepach z częsciami do motorków lub na allegro lub sam sobie dorób taki bolec tylko musisz poszukać taki z odpowiedniego materiału lub poszukaj może ktoś z kolegów ma:)PZDR


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawlo300 dnia Pią 16:20, 08 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Proxinslaw
Nowy
Nowy



Dołączył: 08 Sty 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:03, 08 Sty 2010    Temat postu:

Z tym bolcem to właśnie tak jest, że już ze 4 kupowałem, każdy w innym sklepie motorniczym.
Przykładowy schemat Razz- .przecinak.republika.pl/aku%20ogar.htm www sobie dodasz bo ja jeszcze niemogę Very Happy
A z magnetem to już nie wiem. W zasadzie zabawne jest, że takie małe moto może być taką elektrownią.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 21:06, 08 Sty 2010    Temat postu:

a kulkę miedzy popychaczami masz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Proxinslaw
Nowy
Nowy



Dołączył: 08 Sty 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:53, 09 Sty 2010    Temat postu:

Mam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin