Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nieszczęsne Obroty !

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
berettos
Początkujący
Początkujący



Dołączył: 13 Mar 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:24, 29 Mar 2011    Temat postu: Nieszczęsne Obroty !

witam mam problem trzy dni temu wszystko było ok. Motor troszkę miał za wysokie obr. więc wziołem sie za kręcenie srodkową śrubą od obr. wszystko było ok do momentu kiedy zgasiłem motor i po jakiejś 1h kiedy zupełnie wystygł chciałem się przejechać. Niestety motoru już nie odpaliłem ;/ chyba że na pych z dokręconą srubą na max;/ ale motor i tak zgasł po kilku sek na wolnych obr. ;/ nie wiem co się dzieje ruszałem tylko tą śrubą... POMOCY w sobote mam wypad na RYBY (TRASKA)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Wto 17:39, 29 Mar 2011    Temat postu:

Sprawdź czy paliwo dochodzi, zajrzyj do gaźnika, a i przeczyść dyszę, miałem podobnie tylko mi skakały jak głupie to dałem więcej paliwa i jest git.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
berettos
Początkujący
Początkujący



Dołączył: 13 Mar 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:32, 29 Mar 2011    Temat postu:

ale miało to jakiś wpływ kiedy wczesniej normalnie chodził a teraz po poruszaniu śruby od odrotów musze zwiększać dopływ paliwa ?? Będe jutro bawił się jeszcze z tymi obrotami ta iskra też mi się nie podoba jest taka licha nawet na nowej świecy ;/ musze ogólnie ustawić zapłon i myśle że będzie git no i te obroty Very Happy;/

Post został pochwalony 0 razy

Ostatnio zmieniony przez berettos dnia Wto 18:36, 29 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 23:34, 29 Mar 2011    Temat postu:

śruba jedynie podnosi przepustnicę, ma wpływ na "wysokość" wolnych obrotów ale na nic więcej, więc zepsuć przez to nic nie mogłeś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
berettos
Początkujący
Początkujący



Dołączył: 13 Mar 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:24, 30 Mar 2011    Temat postu:

przed chwilą próbowałem dojść do ładu ale nic z tego romet na zimno odpalił od kopa chodził równo na wolnych obrotach pojechałem więc sie przejechać przejechałem bez żadnych problemów z 2 km 55 km/h i jak stanołem pod domem i zostawiłem go na wolnych to po chwili dostał ... obroty na full sie zwiększyły i zgasł potem nie mogłem go zapalić no chyba że na pych ale po chwili i tak zgasł nawet nie zdążyłem wkręcić śruby. Nie wiem co jest grane ;/ nawet na śrubie na maxa odpali na pych ale po chwili zgasnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Śro 18:05, 30 Mar 2011    Temat postu:

wyczyść gaźnik i kranik. wyreguluj i sprawdź

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 22:06, 30 Mar 2011    Temat postu:

i jeszcze zapytam... masz filterek od paliwa? a reszta jak wyżej napisano

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
berettos
Początkujący
Początkujący



Dołączył: 13 Mar 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 16:22, 31 Mar 2011    Temat postu:

właśnie filter od paliwa mam ale w sprawie tego drożnego kranika nie jestem pewien Very Happy ale cudownie nie jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Sob 15:16, 02 Kwi 2011    Temat postu:

Świeca się brudzi :p i tylko to jest ta przyczyna, nowa świeca, ustaw na niej 0,4mm przerwe. I nie zostawiaj długo ogara na wolnych... Tylko jedź nim daleko.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Sob 16:29, 02 Kwi 2011    Temat postu:

Przeczyść porządnie kranik i jak kolega wyżej napisał przerwa na nowej świecy 0,4 mm odpalasz i jedziesz gdzieś przynajmniej z 10 min jazdy.

Post został pochwalony 0 razy

Ostatnio zmieniony przez kemot176 dnia Sob 16:29, 02 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:26, 03 Kwi 2011    Temat postu:

hmm przerwa na świecy 0.4 jak chcesz często ją odkręcać i czyścić...
w iskrownikowych silnikach robi się od 0.4 do 0.6 zazwyczaj, akurat w jawce powinno być 0.6 (i tak ma ustawione oryginalna świeca PAL fabrycznie)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Pon 12:49, 04 Kwi 2011    Temat postu:

Ale w jawce, gdzie by nie popatrzc jest napisane, ze swieca ma miec 0,4mm...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 19:29, 04 Kwi 2011    Temat postu:

instrukcja jawki mówi 0.4-0.5mm, instrukcja rometa 0.6 a każdy katalog wskazuję iż świeca PAL 14-8 i jej zamienniki mają 0.6mm, numer na świecy to nie tylko ciepłota ale i także właśnie odległość elektrod (często także gwint) i jeśli producent zaleca stosowanie takiej konkretnie świecy (czy też jej zamienników) to fabrycznie ustawiona na niej odległość musi być prawidłowa. Poza tym w iskrownikowych zapłonach właśnie się stosuje od 0.4 do 0.6 i gwarantuję Ci ze lepiej trzymać się górnej granicy z uwagi właśnie na rzadsze mostkowanie się świecy. Ktoś powie, ze na mniejszej ma lepsza iskrę.. a g. prawda, jak platynki są odpowiednie ustawione to i iskra jest prawidłowa przy takiej odległości no i "dobra iskra" to bardzo subiektywne określenie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin