Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niechce odpalić
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Sob 18:46, 21 Mar 2009    Temat postu:

przeczyszczenie gaźnika nikomu jeszcze nie zaszkodziło, więc przeczyść gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 18:47, 21 Mar 2009    Temat postu:

Bosche to stosunkowo dobre swiece, pod warunkiem, ze zaplon jest dobrze wyregulowany i gaznik. Jak chcesz gaznik zawsze mozesz wyczyscic, nikomu to nie zaszkodzi. Ja jednka mysle, ze nie masz zadnego problemu. Silniki Jawki tak maja, ze na lekko rozgrzanym silniku nie chca odpalic. Jak jezst zimny jest ok, jak goracy ok, ale jak jest leciutko cieply to nie. Czy zgadlem? Jezeli tak, to mozesz ten zaplon sobie doregulowac no i musisz pamietac o zakrecaniu kranika pod koniec jazdy, a nie po zgszeniu silnika. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Sob 19:00, 21 Mar 2009    Temat postu:

A mi się wydaje że motor dostaje za dużą dakę paliwa przez co szybko świece padają
(jakiego koloru masz nagar na świecy)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maratonek_95
Bywalec
Bywalec



Dołączył: 12 Mar 2009
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:15, 21 Mar 2009    Temat postu:

Nagar jest koloru tak jakby kawowowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 19:56, 21 Mar 2009    Temat postu:

trejki napisał:
jakby był kondensator to by ci w ogóle nie odpalił albo na wysokich obrotach by mulił
sprawdź zapłon

na zrytym kondensatorze normalnie zapali tylko się nie dokręci do wysokich bo będzie przerywał. może masz przebicie na świecy ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maratonek_95
Bywalec
Bywalec



Dołączył: 12 Mar 2009
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:10, 21 Mar 2009    Temat postu:

Iskra jest dobra.
Tylko on tak chodzi jak by chciał ale nie może.
Nie równo pracuje i wgl


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Sob 21:31, 21 Mar 2009    Temat postu:

A sprawdź czy nie masz jakiś luźnch kabli przy zapłonie, czy nic nie goni w środku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:37, 21 Mar 2009    Temat postu:

maratonek_95 napisał:
Iskra jest dobra.
Tylko on tak chodzi jak by chciał ale nie może.
Nie równo pracuje i wgl

no to mówię wymień kondensator i świece Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maratonek_95
Bywalec
Bywalec



Dołączył: 12 Mar 2009
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:41, 21 Mar 2009    Temat postu:

Dzięki wszystkim za pomoc...
moze w poniedziałek pojade po nowy kondestator


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:44, 21 Mar 2009    Temat postu:

to Ci jeszcze powiem że jak bierzesz do jawki to weź TESLA ale ja proponował bym z malucha Smile
PS. nie odpisuj teraz tylko jak coś zdziałasz Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 16:35, 22 Mar 2009    Temat postu:

Jak konendensator padnie calkowicie to motor wogle nie odpali. Tak tak dla informacji. Po drugie Jawka jak, kazdy dwusuw chodzi nierowno. Rob co chcesz zobaczymy efekty... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maratonek_95
Bywalec
Bywalec



Dołączył: 12 Mar 2009
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:50, 23 Mar 2009    Temat postu:

pewnie pomyślicie że jestem głupi...
znalazłem gdzieś że by dobże gażnik wyczyscić to można go wsadzidz do octu i ugotować, wiennc tak zrobiłem i chyba coś zepsułem i coś czuje że rozjebałęm gażnik...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 18:00, 23 Mar 2009    Temat postu:

maratonek_95 a mógłbyś coś dokładniej powiedzieć ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maratonek_95
Bywalec
Bywalec



Dołączył: 12 Mar 2009
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:10, 23 Mar 2009    Temat postu:

przed wyczyszczeniem gaźnika motor palił od kopa ale gasł... no i po wyczyszczeniu gażnika w octcie niechce palić, raz odpalił na wysokich obrotach bo miałem źle linke od gazu założona. może kupić nowy gażnik?? ale narazie brak kasy bo wszystko przejebałem na motor...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bocian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Gru 2008
Posty: 164
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Bogatynia

PostWysłany: Pon 18:42, 23 Mar 2009    Temat postu:

Nie chce palić bo może trzeba go teraz ustawić ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin