Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wkręca się na obroty (Filmik)

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Pią 16:14, 08 Cze 2007    Temat postu: Nie wkręca się na obroty (Filmik)

Witam,
Do wczoraj było ok, jednak w czasie jazdy zaczęła mi trochę przygasać. Chwile później zdechła i chodzi tylko na wolnych obrotach praktycznie bez gazu. Zobaczcie: *ttp://video.google.pl/videoplay?docid=-2410637789048995112


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pią 16:34, 08 Cze 2007    Temat postu:

W romecie tak miałem to były dysze do wymiany, no i gaźnik to przeczyszczenia (w rezultacie kupiłem nowy) jeszcze sprawdź inkę od gazu choc to raczej na pewno gaźnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 19:24, 08 Cze 2007    Temat postu:

wykręć dysze i sprawdź czy nie są zatkane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 21:21, 08 Cze 2007    Temat postu:

sprawdz czy nielapie lewego powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Icqov
Częsty bywalec
Częsty bywalec



Dołączył: 14 Maj 2007
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Mazowiecki

PostWysłany: Sob 12:31, 09 Cze 2007    Temat postu:

Do dzisiaj miałem to samo. Trzeba dobrze ustawić zapłon, i mieszankę. Można też sprawdzić czy nie łapie lewego powietrza. Raczej zapłon i mieszanka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Don Ciechu
Bywalec
Bywalec



Dołączył: 06 Lip 2006
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Człuchów

PostWysłany: Sob 13:53, 09 Cze 2007    Temat postu:

ja mam tak jak jest silnik zimny. musze go pogazowac rzez kilka min i juz jest dobrze z obrotami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Sob 22:02, 09 Cze 2007    Temat postu:

okazało sie że to była wina kondensatora, wymieniłem i jest wszystko ok. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pon 18:20, 11 Cze 2007    Temat postu:

To samo przy ruszaniu miałem, ładnie pięknie się kręcił na postoju, jak się ruszyło to szedł jak burza, a nie mógł ruszyć Smile Wyciągnąłem iskrownik, przeczyściłem jeszcze raz, ustawiłem spowrotem zapłon i jest lux. PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Don Ciechu
Bywalec
Bywalec



Dołączył: 06 Lip 2006
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Człuchów

PostWysłany: Pon 21:11, 11 Cze 2007    Temat postu:

ja sie zapytalem mechanika i on mi mowil ze to moze byc wina tego, ze jest za niski poziom paliwa w komorze plywakowej(tu chodzi o moj moto z tym samym problemem)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Czw 14:51, 14 Cze 2007    Temat postu:

mam ten sam problem :/ slyszalem ze pasuje kondensator od malucha ale z tego co zauwazylem to on ma 0.25uf a tamten stary ma 0.21uf czy sie cos nie stanie ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Czw 15:09, 14 Cze 2007    Temat postu:

Ja jeżdżę na maluchowskim nie mam do niego żadnych zastrzeżeń

edit: I miałem podobny problem z wkręcaniem się na obroty było to spowodowane złym ustawieniem zapłonu


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lucas dnia Sob 11:18, 16 Cze 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 9:25, 16 Cze 2007    Temat postu:

ile razy juz temat o kondensatorze od malca byl poruszany Rolling Eyes dzial tuning mechaniczny...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 14:50, 19 Cze 2007    Temat postu:

witam !!! to samo miałem tez w simsonie i w mini crosie i były to dysze zapchane więc sprawdz cz dysze niesą zapchane i przeczysć gaźnik Smile pozdrawiam...


> > > > JAWA FIGHTER < < < <
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin