Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wiem co jest grane w mojej jawce,nie chce odpalić

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 14:56, 26 Lis 2006    Temat postu: Nie wiem co jest grane w mojej jawce,nie chce odpalić

Ostatnio jeździłem swoją jawką,przejechałem jakieś 30 km, pod wieczór przejechałem sobie jakieś 2 km i odstawiłem do garażu. Następnego dnia chciałem jechac do sklepu i ciągle cos przerywało,jawka nie chciała praktycznie jechać Sad zaczołem kombinować przy zapłonie i nic ,tak samo,kupiłem filtr paliwa i wyczyściłem gaźnik,bo wcześniej jeździła tak jak miałem gaźnik zabrudzony, i nic,teraz jej nie moge wcale odpalić Sad moze ktoś wie co jest grane , zmieniłem przerywacz i cewke zapłonową,nadal nie jeździ,iskre łapie ale ją traci po jakimś czasie, nieraz bo długim czasie pchania na pycha odpali,pochodzi troche,jak sie nagrzeje ,to gaśnie ,myslałem że to kabel dochodzący do świecy,ale brałem od kolegi i też nie chce odpalic :(pisać co może być zepsute, dziękuje.
Powrót do góry
Gość







PostWysłany: Nie 17:35, 26 Lis 2006    Temat postu:

Może kondensator ci padł Question
A świece masz dobrą Rolling Eyes
Powrót do góry
Gość







PostWysłany: Nie 19:05, 26 Lis 2006    Temat postu:

świece i kondensator tez wymieniłem i nadal tak samo jest Sad
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 20:08, 26 Lis 2006    Temat postu:

a popatrz czy kranik nie zapchany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 6:36, 27 Lis 2006    Temat postu:

kranik też czyściłem,paliwo dochodzi bo świece zalewa, coś jest z zapłonem mysle bo tak jak by iskra znikała po jakimś czasie ,bo jak pisałem na poczatku jak odpale,pochodzi troche i gaśnie,i iskry nie ma Sad
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin