Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala za pierwszym razem na zimnym silniku.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Pon 17:35, 12 Wrz 2011    Temat postu: Nie odpala za pierwszym razem na zimnym silniku.

Witam. Mam ogara z silnikiem od jawy 50 i mam z nim problem. Gdy chcę go odpalić na zimnym silniku nie odpala za pierwszym razem(wcześniej odpalał). Odpali dopiero za jakimś 10 razem Evil or Very Mad .Dodam, że na ciepłym pali bez problemu.
Proszę pomóżcie. Exclamation


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pon 18:12, 12 Wrz 2011    Temat postu:

hmm obstawiam na świecę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pon 19:52, 12 Wrz 2011    Temat postu:

Albo platynki rosieją (jeśli trzymasz ją na dworze Wink) i z rana ciężko odpalć Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Pon 20:26, 12 Wrz 2011    Temat postu:

Na dworze nie stoi tylko w garażu Cool . A świeca powinna być dobra więc to chyba nie to.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pon 21:46, 12 Wrz 2011    Temat postu:

Zapłon wyregulować. Przy wyregulowanym zapłonie powinna z pierwszego kopa zapalić (zakładając kompresja ok i gaźnik wyregulowany)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Wto 18:05, 13 Wrz 2011    Temat postu:

Co do regulacji zapłonu to nigdy tego nie robiłem Crying or Very sad . Ale skoro to ma sprawić, że wróci do dawnego odpalania to spróbuję.
P.S. Jeśli ktoś ma jeszcze jakieś pomysły to proszę pisać Wink .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Wto 20:07, 13 Wrz 2011    Temat postu:

Ale to się tak nagle stało że pewnego dnia odstawiłeś i już nie mogłeś go za 1 szym odpalić ? Ja obstawiam złą odległość na platynkach lub kończy się świeca.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 22:46, 13 Wrz 2011    Temat postu:

Autor napisał, ze nigdy zapłonu nie ustawiał, pewnie gaźnika tez nie czyścił ani nie regulował tak więc pierwszą czynnością jaką powinien wykonać jest... pójście do sklepu i zakup szczelinomierza bo pewnie nim nie dysponuje, dalej poczytanie tutoriali i zabranie się za robotę... Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Śro 14:40, 14 Wrz 2011    Temat postu:

Z gaźnikiem nie miałem problemów i nie czyściłem go bo nie widziałem potrzeby. A to, że nie odpala za 1 razem stało się nagle(jednego dnia problemu nie było, a na drugi dzień problem się pojawił).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 23:23, 14 Wrz 2011    Temat postu:

czyli zapłon dla upewnienia się sprawdzić trzeba i gaźnik wyczyścić, szczególnie w okolicach komory pływakowej, jeszcze pytanie, czy gaźnik przelewa sie jak zwykle czy może trochę mniej? czy podczas przelewania leci paliwo z dziurki na styku kroćca idącego do cylindra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Czw 17:19, 15 Wrz 2011    Temat postu:

Przelewa się tak jak zwykle(czyli nie dużo).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin