Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
naton327
Początkujący
Początkujący



Dołączył: 23 Cze 2010
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Suwałki

PostWysłany: Śro 17:55, 15 Wrz 2010    Temat postu: Nie odpala

Witam ostatnio miałem okazję zobaczyć stacyjkę żuka w moim ogarze 200.Jednak niewiem jak ją podłączyć.Zrezygnowałem dziś wydaje mi się że kable po przypinałem tak jak trzeba.Chcem odpalić i nic zero.Macie jakieś propozycje jak naprawić go?Z góry dzięcki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 18:13, 15 Wrz 2010    Temat postu:

jest iskra ?? jak bawiles sie z kablami to wes jakis shemat elektryki ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Śro 18:18, 15 Wrz 2010    Temat postu:

Wykręć świece i sprawdż czy jest iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Śro 19:06, 15 Wrz 2010    Temat postu:

najlepiej to weź to zepnij na krótko i spróbuj odpalić. Jeśli pójdzie, co oznacza że silnik jest ok weź się za stacyjkę. Próbuj podłączać kabel do różnych pinów przekręcając kluczyk i patrząc czy silnik gaśnie. Tak samo z innymi konektorami - metoda prób i błędów. Chyba że znajdziesz na necie schemat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 20:00, 15 Wrz 2010    Temat postu:

U mnie kable mają inny kolor i metodą prób i błędów udało mi się podłączyć wszystko na krótko. Jak masz normalne kolorki to polecam jakiś schemat.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin