Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mała moc
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Śro 14:50, 30 Sie 2006    Temat postu: Mała moc

Witam!!! Mam taki problem: moja jawka ma dobrze ustawiony zapłon, przerwe na przerywaczu, jest oddławiona, ma dobrą kompreche itp. jednym słowem jest wszystko ok. jednak nie ma odpowiedniej mocy takiej jak inne jawki. Najgorzej jest na 3 biegu bo praktycznie nie przyspiesza. Co może być tego przyczyną??? Mam 3 pierścieniowy tłok a słyszałem ze 2 pierścieniowe są lepsze czy to prawda?? Mogło by to coś pomóc??
Powrót do góry
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Śro 15:42, 30 Sie 2006    Temat postu:

Po 1 to upewnij się ze jest oddławiona DO KOŃCA.
Po 2gie upewnij się że nie jest nic zafyfiałe (filtr powietrza, wydech itd)
Powiedz nam coś więcej. Napewno wszystko jest ok? Może masz coś nie tak z obrotami, może coś przerwywa.... ciężko powiedzieć co może być przyczyną jeśli twierdzisz ze wszystko jest tak jak być powinno. Cudów nie ma.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Śro 18:36, 30 Sie 2006    Temat postu:

dwa inne kartery silnika. muszą być dwi połówki od tego samego silnika ( nie nowe)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiśl@k
Wymiatacz
Wymiatacz



Dołączył: 28 Maj 2006
Posty: 420
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z zaskoczenia

PostWysłany: Śro 19:08, 30 Sie 2006    Temat postu:

Czyli musisz skombinować sobie nowy silnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 19:59, 30 Sie 2006    Temat postu:

No kartery sa napewno ok. A jesli chodzi o inne objawy to słabo przyspiesza trzeba tak sopniowo dawac gazu bo jak sie za do konca to sie dusi i zwalnia a na 3 biegu to juz malo co przyspiesza i bardzo wolno. Nie wiem co to moze bys ale napewno nie zaplon i komprecha. Moze sie cos zalewa albo cos z paliwem?? Pomyślcie nad tym i dajcie znac.
Powrót do góry
macio_tcz
Wymiatacz
Wymiatacz



Dołączył: 24 Maj 2006
Posty: 305
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tczew

PostWysłany: Śro 21:09, 30 Sie 2006    Temat postu:

moze masz 13 zebatke i dlatego ma malo mocy zaloz 11 to bedziesz mogl mercedesa cholowac Very Happy Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiśl@k
Wymiatacz
Wymiatacz



Dołączył: 28 Maj 2006
Posty: 420
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z zaskoczenia

PostWysłany: Śro 21:35, 30 Sie 2006    Temat postu:

No rzeczywiście sprawdź zębatke bo niekiedy przyczyny problemu doszukujemy się w najbardziej wnikliwych usterkach, a problem jest bardzo błachy Razz

Nie CHolować tylko Holować tak offtopic ( bez urazy ). Polski kraj to piszmy po polskiemu Laughing Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 22:54, 30 Sie 2006    Temat postu:

Sprawdź też hamulce czy nie sąza bardzo dociągnięte.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gniewny
Nowy
Nowy



Dołączył: 26 Cze 2006
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 7:29, 31 Sie 2006    Temat postu:

Za gorąca świeca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 9:44, 31 Sie 2006    Temat postu:

Hamulce nie ocierają a zembatke mam 11z i i tak słabo ciągnie na trojce i słabo przyspiesza, a jak dam gazu do konca z niskich obrotow to sie dusi i zwalnia, musze tak powoli wchodzi na wysokie obroty. Nie wiem co to moze byc. A najgorzej jest na 3 biegu. ale zaplon jest ok, komprecha tez jest a gaznik czyscilem. A moze to cos z ta blaszka przy plywaku albo ze swieca?? Jeżdże na boshu 100. Pomóżcie!!!
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Czw 10:20, 31 Sie 2006    Temat postu:

Wartość cieplna 100?? W Jawie ma być 80 z tego co wiem. Ja mam starą świecę Iskra F75 i Jawka śmiga aż miło i pali z pierwszego kopa na ciepło i na zimno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Czw 13:05, 31 Sie 2006    Temat postu:

Elo
Opuść iglice przepustnicy o jeden rowek(czyli zapinke na rowek wyżej). Powinno pomóc. Pozdro all


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 21:59, 31 Sie 2006    Temat postu:

Ja mam swiece 100 i jest 0 problemu. Ale na wszelki wypadek możesz sprawdzić inną. Spróbuj też tą blaszkę od zaworku (tam gdzie pływak) nieco w górę wygiąć. Miałem ten sam problem i to pomogło.
P. S. Piątal: co miałeś na myśli pisząc żeby oddławić do końca? Ja mam oddławiony gaźnik i wydech ale jawka i tak jest słabiutka. Jakbyś mógł to napisz co należy jeszcze oddławić.
Powrót do góry
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Czw 22:07, 31 Sie 2006    Temat postu:

jak masz oddławiony kruciec i wydech to już nic. po prostu myślałem ze może zapomniałeś o którymś z elementów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Pią 7:01, 01 Wrz 2006    Temat postu:

Co do świec: świecę powinno sie dobierać w zależnosci od silnika i stopnia jego zajeżdżenia (przynajmniej ja tak twierdzę). Ja mam iskrę F95 i jest dobrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin