Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Luz przednie amory

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Śro 23:14, 18 Sie 2010    Temat postu: Luz przednie amory

Hey, mam straszny luz na przednich amortyzatorach w ogarze 200, wymienilem lozyska i dokrecilem jak tylko moglem i nie bylo luzu ale kierownica ciezko chodzila ale ok skrecilem wszystko i se mysle nowe lozyska pewnie sie wyrobia po paru km rzeczywiscie lekko chodzilo ale luz mam ze amory chodza przod tyl jak biore za lagi i pcham w strone motoru a potem w strone moja to jest luz i chyba ciagle sie powieksza, co zrobic zeby tego luzu nie bylo bo normalnie strach jechac.

moze dodam filmik albo zdjecia.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pyle dnia Śro 23:18, 18 Sie 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 23:19, 18 Sie 2010    Temat postu:

Te, daj filmik, bo nie ogarniam,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Śro 23:25, 18 Sie 2010    Temat postu:

no mam luz w glowce ramy ze zawieszenie cale chodzi do przodu i do tylu, tak jak w rowerze juz rozwalonym jak wezmiesz przedni hamulec i pchasz do przodu i do tylu kumasz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 0:03, 19 Sie 2010    Temat postu:

Miałem amor zooma więc kumam Very Happy
Jeżeli luzy są na lagach, to tulejki, Jeżeli gdzie indziej, to nie wiem, Dokręć to i owo.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Czw 0:31, 19 Sie 2010    Temat postu:

ale tulejki jakie gdzie one są?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 9:18, 19 Sie 2010    Temat postu:

A było szukać, kurde...
Razz Sory, ale będę Cię lekko gnębił za ten avatar:P
http://www.jawa50.fora.pl/tutoriale,23/kwestia-tulejek-w-przednim-zawieszeniu,8402.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Czw 13:46, 19 Sie 2010    Temat postu:

Mac napisał:
A było szukać, kurde...
Razz Sory, ale będę Cię lekko gnębił za ten avatar:P
http://www.jawa50.fora.pl/tutoriale,23/kwestia-tulejek-w-przednim-zawieszeniu,8402.html


spoko mozesz gniebic, bo nie chcialo mi sie szukac o 2 w nocy,

co do tych tulejek to nie tam mi sie nie rusza tylko w na glówe ramy tam gdzie wpychamy cale zawieche.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 14:17, 19 Sie 2010    Temat postu:

Dokręciłeś te 2 śruby na górze, które trzymają cały amortyzator w kupie? Może są luźne.
Jak nie to, to nie wiem,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Czw 14:57, 19 Sie 2010    Temat postu:

dokrecilem i nic ;/, moze kielich na dole sie wyrobil czy cos? a dam moze jakas zagadke bo mi cale jagby zawieszenie nie wchodzi tylko zostaje tak kawalek i mysle ze to przez to, bo lozysko na dole blokuje zeby cale weszlo a bez lozyska wchodzi cale ale jest luz bo nie ma lozyska to jak to zrobic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 17:25, 19 Sie 2010    Temat postu:

Bo tam mają być kulki, a nie łożyska, specjalnie są takie miseczki, żeby kulki nie wypadały.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Czw 18:59, 19 Sie 2010    Temat postu:

a jakiej srednicy kulki kupywac i gdzie?? w takim razie, a te miseczki to chodzi ci ote kielichy??

bo ja moge z lozysk wziasc kulki bo chyba bedą dobre i dac na smar


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pyle dnia Czw 19:05, 19 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
tatajawa
Początkujący
Początkujący



Dołączył: 20 Sie 2010
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 13:52, 27 Sie 2010    Temat postu:

luzy mozesz miec w kilku miejscach,po pierwsze podobnie tak w rowerze rama u góry czyli łozyska główki ramy,sa tam łozyska lub takie koronki z kulkami lub same kulki musisz to rozebrać i zam zobaczysz,najprawdopodobniej wytarły sie tam te kulki,tak w rowerze mozna wybic te kielichy(miseczki) w których sa kulki i wymienic na nowe ale watpie by kielichy sie wytarły...porozkrecaj cala góre ramy i objejrzyj jak tam masz u góry i na dole te miski z kulkami,w amortyzatorach sa tez tulejki plastikowe które sie wycieraja ,tez trzeba obejrzeć jak to wygląda

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin