Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kiepsko odpala z kopa na ciepłym silniku...
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pon 13:20, 18 Cze 2007    Temat postu: Kiepsko odpala z kopa na ciepłym silniku...

No więc mam taki problemik, że gdy wyciągam mojego ogarka (ogarka 200) z garazu po całej nocy to wystarczy ze odkrece kranik, przeleje gaznik i ogarek odpala dosłownie na dotyk. Jednak gdy go wylacze (nawet juz po 10 sekundach pracy!) to moge sobie kopac i kopać. W koncu za ktoryms kopem odpali, ale dlugo sie wkręca. Musze caly czas dawac gazu na full, zeby sie wkrecil na niskie obroty. Jak juz odpali to ok. I co ja mam z tym zrobić?? :/ Zapłon regulowałem na rozne sposoby, wymieniłem filtr powietrza, przerywacz, kondensator. Przreczyscilem dysze i cały gaznik. Kombinowałem rowniez z blaszką w komorze pływakowej i dzięki temu ogarek nie przerywa na niskich obrotach (bo na poczatku przerywał) ale odpala dalej tak samo. Najlepsze jest jednak to, ze jak w czasie pracy zakrece kranik, zeby wypalila sie benzyna z gaznika, wylacze ogarka i znowu chce odpalic to pali dobrze. I jeszcze jak np go wylacze i od razu odpale (po max 5 sekundach) to jest w miare dobrze, a jak postoi troche dluzej to za ch*ja nie chce mu sie odpalić... No i ludzie powiedzcie co mam z tym zrobic Question Question Question :/ :/ :/

no wiec wydaje mi sie ze go po prostu zalewa jak go wylacze. Tzn. benzyna wplywa do cylindra nawet jak jest wylaczony. Niech ktos poradzi co zrobic aby tak sie nie działo?
Powrót do góry
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Pon 17:01, 18 Cze 2007    Temat postu:

Ja tez tak kiedyś maiłem i sie z tym pogodziłem a pózniej robiłem remon i mu przeszłoSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 17:24, 18 Cze 2007    Temat postu:

no to tylko mi powiedz co w nim wymieniales ?? To moze sie w koncu dowiem co mu jest... Razz
Powrót do góry
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 18:15, 18 Cze 2007    Temat postu:

Mi się zdaje że to zła ciepłota świecy, podaj oznaczenia, markę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 19:43, 18 Cze 2007    Temat postu:

swieca nie ma nic do tego, bo jezdzilem na Iskrze 80 i 95, rowniez na swiecy Bosh i PAL. Nie było zadnyhc zmian. Po za tym to sie nie dzieje po zagrzaniu silnika. To sie po prostu dzieje po tym jak benzyna spłynie od cylindra. Po prostu ona caly czas spływa do cylindra. No chyba, ze zamkne kranik to tylko troche jej spłynie, ale to i tak juz go zalewa i dzieje sie tak samo. ZIGGAS666! Powiedz mi co wymieniales w twoim ogarku a bede wdzieczny! Prosze!
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pon 20:09, 18 Cze 2007    Temat postu:

Jak benzyna płynie cały czas to może masz dziurawy pływak, albo zaciął sie zaworek w komorze pływakowej. A co do świecy to może mieć znaczenie.Jak zalewa to spróbuj dać cieplejszą świecę np F75.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 20:15, 18 Cze 2007    Temat postu:

no to jeszcze poprobuje ze swiecą, a pływak i zaworek jest na 100% OK bo sprawdzałem nie raz i nie tylko ja. Razz

tzn ja nie mowie ze benzyna tak mocno płynie sobie cały czas, ale widocznie troche jej tam wpływa jesli po zamknieciu kranika i wypaleniu benzyny z gaznika ogarek pali dobrze. A jesli w gazniku zostaje jakas benzyna to pali gorzej, albo musze na pych.


WARN ZA DOUBLE POSTY. Koyot
Powrót do góry
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Pon 20:22, 18 Cze 2007    Temat postu:

ja tam nie widze za bardzo problemu(chyba nie jestem zbyt wymagający)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 21:58, 18 Cze 2007    Temat postu:

ZIGGAS666 POWIEDZ JAKIE CZESCI WYMIENIALES W SWOIM OGARKU PODCZAS REMONTU??????????????????????? Tzn po wymianie jakiej czesci przestało ci się tak dziać. Prosze powiedz tylko to!
Powrót do góry
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Wto 10:52, 19 Cze 2007    Temat postu:

tyo jest silnik jawki i prymitywny gaznik ten gaznik ciezko jest wyczyc.... kumpel ma gaznik k60 w ogarku i problemy z gaznikiem sie skonczyly mniejsze troche spalanie moc zostala lepsza praca to jego slowa on to sobie chwali pozatym wszedzie pisza ze jikov to prymityw....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Wto 12:33, 19 Cze 2007    Temat postu:

z tego co się orientuję, to paliwo z gaźnika do cylindra jest zasysane podczas pszesuwania się tłoka (podciśnienie w komorze spalania), więc nie powinno ci normalnie zalewać świecy. A żeby palił z pierwszego i na ciepłym, i na zimnym, to trzeba pobawić się w regulację mieszanki powstającej w gaźniku. bynajmniej ja tak zrobiłem i teraz za 2 albo za 3 razem na ciepłym zapali, a wcześniej tylko z popychu po paruset metrach to następowało Smile
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:58, 19 Cze 2007    Temat postu:

heh mialem taki problem w ogarku Very Happy

wyczyścilem filtr powietrza wymienilem kondensator i było git

jak masz zatkany filtr to ma za mało powietrza i wolno wchodzi na obroty przerabiałem to
pozdro :]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 19:59, 19 Cze 2007    Temat postu:

no tylko ze w gazniku JIKOV nie ma regulacji mieszanki :/. A co do filtra to wymieniłem na nowy... ;]. Kondensator tez juz wymienialem.
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Wto 20:01, 19 Cze 2007    Temat postu:

W gaźniku Jikov skład mieszanki reguluje się iglicą i poziomem paliwa w komorze pływakowej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrik92
Bywalec
Bywalec



Dołączył: 19 Cze 2006
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:27, 19 Cze 2007    Temat postu:

ja w simsonie mialem identycznie probowalem doslownie wszystkiego ale nic nie dawalo rezultatu ;/ dopiero po szlifie cylka problem znikl a to wszystko bylo przez 2 spore rysy w cylindrze Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin