Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawa mi strasznie muli jeszcze pod górke HELP!!!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Śro 17:44, 20 Gru 2006    Temat postu: jawa mi strasznie muli jeszcze pod górke HELP!!!!!

hej dy ruszam pod małą górke to mi strasznie muli a jak jade w dwie osoby to katastrofa co mam zrobic????
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 17:47, 20 Gru 2006    Temat postu:

a jakie masz zębatki?? orginal czy zmieniane??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 20:19, 20 Gru 2006    Temat postu:

mam rginalne
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 20:25, 20 Gru 2006    Temat postu:

ale tylko pod górke?? a wymieniałeś w nej coś?? tłoka, gaźnik kruciec na większy?? jeśli nie to zajmij sie swoją jawką bo wten sposób do niczego nie dojdziesz może poprostu ze starości silnik nie wydala!! albo może też być zapchany wydech!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 14:17, 21 Gru 2006    Temat postu:

mi sie wydaje ze musze zrobic szlif tloka silnik dobrze pracuje jak ja kupilem to dzialala dobrze tylko ustawilem zaplon zeby lepiej palila i teraz slabo chodzi
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Czw 15:21, 21 Gru 2006    Temat postu:

moze zle zaplon ustawiles. moze kondensator padl i iskra jest slaba. P.S nie robi sie szlifu tloka tylko cylindra Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 16:05, 21 Gru 2006    Temat postu:

heh.. możliwe że zapłon ustawiłeś.. czasem zdarza się że ustawiłeś i a po 2 kilometrach znowu źle..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 11:52, 22 Gru 2006    Temat postu:

to bedzie wina zaplony ze tak zle chodzi?????
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 12:05, 22 Gru 2006    Temat postu:

wszystko jest możliwe! w tych motorkach może być kilka przyczyn!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 12:20, 22 Gru 2006    Temat postu:

no to sie musze z tym pobawić
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin