Jawa 50 typ20 -brak mocy
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 21:36, 02 Wrz 2007    Temat postu: Jawa 50 typ20 -brak mocy

Witam,

mam ww jawę. Dane techniczne:

-50ccm (cylinder oryginał, tłok też oryginał, pierścionki wymienione na nowe nominalne). Cylinder w super stanie- brak progów, jedyne pierścionki jakie mogę włożyć do cylindra to nominalne,
-przejechane 2 881 km (rocznik 79)
-wymienione wszystkie uszczelki, simmeringi, silnik złożony od nowa
-wymienione platynki, kondensator, świeca, dysze w gaźniku - jednym słowem cały silnik po kapitalnym remoncie (sprzęgło też).

Jeżdżę na etylinie 95 na syntetycznym oleju (1:30). Olej w skrzynki biegów Hipol (czyli przekładniowy). Problem w tym, że jawka na trzecim biegu zaczyna słabnąć (max osiągam 45-50km/h a mam odblokowany kruciec gaźnika i założone krótsze kolanko wydechowe oraz dysze 38 6Cool. Na 2 jestem w stanie max rozpędzić się do 40 km/h a na 3 max osiągam 50km/h. Co gorsza, nawet jeśli nie jadę zbyt długo (1km) na 3biegu i na max obrotach, to z biegiem jazdy jawka na 3 staje się coraz słabsza.

Zapłon jest ustawiony poprawnie, paliwo ładnie dochodzi, silnik pięknie wchodzi na obroty, nie dławi się. Nie ma "lewych wiatrów"- jak zatkam koniec rury wydechowej, jawka gaśnie w przeciągu kliku sekund.

Co może być nie tak?


Dziękuję za wszystkie porady.
Powrót do góry
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pon 8:07, 03 Wrz 2007    Temat postu:

Pobaw się z gaźnikiem, podnieś przepustnicę albo ją wymień bo się zatarła możesz też miec zasyfione dysze lub filtr powietrza, tak było u mnie, a teraz jest rakieta.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 9:43, 03 Wrz 2007    Temat postu:

Witam,

dzięki za odpowiedź. To nie może być to- dysze są nowe a cały gaźnik był czyszczony w sobotę (przelałem przez niego z 0,5 litra beznyny). Przepustnica też jest nowa. Wiem, że niektórzy z was dają podkładkę pod głowicę- ja tego nie robię bo w/g książki (którą tłumaczył jakiś Czech na polski, więc czyta się ją z usmiechem) żadnej podkładki nie daję się pod głowicę w/g instukcji (są tam takie dwa zamki które ją zabezpieczają,uszczelniają). Być może to jest to ? Może nie mam tam kompresji? Głowica jest zaj** dobrze dokręcona ?

Dzięki
Powrót do góry
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 9:45, 03 Wrz 2007    Temat postu:

tam jeszcze przychodzi uszczelka aluminiowa ale oryginalnie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 9:49, 03 Wrz 2007    Temat postu:

Dobrze by było, żebyś wsadził. Moja siły też nie miała jak nie było jej Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 10:06, 03 Wrz 2007    Temat postu:

Witam,

ok zrobię tak. Zdam realację jak działa.
Powrót do góry
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 10:21, 03 Wrz 2007    Temat postu:

Załóż inny kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 10:35, 03 Wrz 2007    Temat postu:

Witam,

kondensator nowy 23. To co jeszcze ? Iskra jest ładna a świeca ma osad brunatny (lub bordo), i jest ładnie osomolona na gwincie (taka świecaca polewa).

Czy wszyscy tutaj dają podkładkę aluminiową pod głowicę ?

Dzięki,
Powrót do góry
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 10:38, 03 Wrz 2007    Temat postu:

Możesz mieć gwin na głowicy troszkę zrąb*** i będzie puszczał komprechę, ale to raczej mało możliwe. Spróbuj na większych dyszach może twój motor jest paliwożerny i musi dostawać więcej wachy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 10:41, 03 Wrz 2007    Temat postu:

No nie może być bardziej paliwożerny od całej reszty Smile

Co z tą podkładką pod głowicę? Każdy ją monmtuje tam? Jaka powinna mieć grubość (bo mam taką od kompletu uszczelek które można kupić)? A dysze to 38 68 (tyle ile powinno być).
Powrót do góry
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 10:52, 03 Wrz 2007    Temat postu:

Podkładka jest metalowa i będzie miała coś koło 0,5mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 11:33, 03 Wrz 2007    Temat postu:

oryginalnie osadzana jest na glowicy , wydaje mi sie ze nie dobierzesz zadnej innej od oryginału Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pon 11:36, 03 Wrz 2007    Temat postu:

ja nie miałęm podkłądki iszedł jak rakieta Smile a ja wiem czemu masz do dupy moto Razz co z tego ze dałeś nowe pierścienie jak nie wymieniłeś tłoka Razz wymienia sie komplet w silniku 2t Smile ponieważ tloksteruje czasami rozrzadu a jak masz tłok stary to nie dziw sie ze nie ma siły. pierścienie tez musisz ponownie zmienic na nwe bo zakłąda sie nowe wszystko zawsze Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 12:35, 03 Wrz 2007    Temat postu:

Dzięki,

tylko, że ona ma dopiero 2 800 km przejechane i cylinder nominał. Czy tłok mógł się już zużyć ? Przecież i tak pierścienie uszczelniają.

A jeśli już kupować tłok to jaki? Słyszałem, że są tłoki "puchnącę" a nie chciałbym takiego gówna montować. Czy na agmot mają dobrej jakości tłoki ? Bo kupiłem keidyś nominał tłok i miał karbowaną powierzchnię. Ten co mam jest czeski, oryginał.


Dzięki.
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 13:15, 03 Wrz 2007    Temat postu:

Bo tak CI pisze, a tak na prawdę może mieć dużo większy przebieg. Tłok też uszczelnia. Na Agmocie są dobre, ale musisz dokładnie dopasować. Najlepiej do sklepu iść z cylindrem i dopasować tłok i pierścienie, aby się dokładnie zamykały z luzem 0,2mm i w ogóle. Pozdrawiam Jawkowicz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin