Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 - Biegi i kopka ?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xajer
Początkujący
Początkujący



Dołączył: 21 Paź 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rydułtowy

PostWysłany: Pią 11:32, 27 Kwi 2012    Temat postu: Jawa 50 - Biegi i kopka ?

Witam !
Otóż wczoraj wyprowadziłem swoją Jawke z garażu , złapała za pierwszym kopem. No i wrzuciłem jedynke przejechałem jakieś 150 metrów wrzuciłem dwójke i za jakieś kolejne 400 metrów coś się stało. Po prostu jade dodaje gazu , obroty rosną a ona wogóle nie przyśpiesza no to zredukowałem na jedynke i to samo. Potem dałem na luz , stanąłem i dodawałem gazu i nagle zgasła Shocked . Próbuje odpalić , to ślizga się kopka i jak chce na pych to wrzucę jedynke i koło powinno mieć jakiś opór a tutaj normalnie na jedynce mogę sobie jawke prowadzić. Później rozebrałem tą kape od strony magneta i kopie i zauważyłem że wogóle nie kręci się koło magnesowe , tak samo jest jak się wrzuci na 1 , 2 czy 3.


Pomóżcie ! Bo teraz taka piękna pogoda a Jawa nie jeździ !! Crying or Very sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 12:03, 27 Kwi 2012    Temat postu:

skoro po zdjęciu prawej kapy dalej sprzęgła nie ma to masz już połowę zagadki rozwiązane, na pewno nie jest to wina złej regulacji, zasmucę Cię niestety, musisz rozebrać lewą stronę, najprawdopodobniej coś się stało ze sprzęgłem, co dokładnie zobaczysz po zdjęciu kapy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Pią 12:15, 27 Kwi 2012    Temat postu:

rozbieraj sprzęgło i oglądaj.

prawdopodobna przyczyna to brak/za mało/zużyty olej i spalenie tarczek sprzęgłowych


Post został pochwalony 0 razy

Ostatnio zmieniony przez holipa dnia Pią 12:23, 27 Kwi 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
krzysiek200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lis 2011
Posty: 211
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łowicz

PostWysłany: Pią 12:50, 27 Kwi 2012    Temat postu:

może po prostu trzeba wyregulować sprzęgło, wykręć trochę tą śrubkę od regulacji i zobacz czy coś to daje jak nie to trzeba rozbierać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 14:56, 27 Kwi 2012    Temat postu: Re: Jawa 50 - Biegi i kopka ?

xajer napisał:
Później rozebrałem tą kape od strony magneta i kopie i zauważyłem że wogóle nie kręci się koło magnesowe :


krzysiek200 napisał:
może po prostu trzeba wyregulować sprzęgło, wykręć trochę tą śrubkę od regulacji i zobacz czy coś to daje jak nie to trzeba rozbierać


Umiesz Ty czytać ze zrozumieniem?

Zdejmuj lewy dekiel i patrz. Chociaż ja bym nie celował na spalone sprzęgło po 400m a bardziej na zsunięcie zębatki z wału..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lis 2011
Posty: 211
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łowicz

PostWysłany: Pią 15:52, 27 Kwi 2012    Temat postu:

dobra jak będzie mu się sprzęgło ślizgało to też wał się nie będzie kręcił

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 19:13, 27 Kwi 2012    Temat postu:

krzysiek200 napisał:
dobra jak będzie mu się sprzęgło ślizgało to też wał się nie będzie kręcił


a jak może się sprzęgło ślizgać od złej regulacji jeśli nie ma prawej kapy?

ja bym celował jak kolega wyżej albo w rozpiętą sprężynę/dwie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xajer
Początkujący
Początkujący



Dołączył: 21 Paź 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rydułtowy

PostWysłany: Pią 20:00, 27 Kwi 2012    Temat postu:

Łańcuszek się nie zsunął bo rozebrałem wszystko. No nic założe nowe tarcze sprzęgła i zobaczymy jak będzie chodzić Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 21:25, 27 Kwi 2012    Temat postu:

ale sprawdzałeś jak działa to sprzęgło jak była zdjęte kapa? było widać że łańcuszek z tarczkami się kręci a kosz stoi? nawet jak byś tarczki starł do zera to jakiś opór powinny stawiać, i wał choć trochę powinien się ruszać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xajer
Początkujący
Początkujący



Dołączył: 21 Paź 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rydułtowy

PostWysłany: Nie 10:46, 29 Kwi 2012    Temat postu:

Teraz to i tak masakra bo cały silnik rozebrałem , musiałem uszczelke wymienić. Tylko teraz mam jeden problem. Jak już mam wszystkie tryby włożone to chciałbym włożyć automat do zmiany biegów i za chiny sie nie da Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Nie 11:23, 29 Kwi 2012    Temat postu:

bo jego się zakłada razem z trybkami Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Nie 11:48, 29 Kwi 2012    Temat postu:

na forum jest tut jak się składa silnik ja na jego podstawie składałem i działa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xajer
Początkujący
Początkujący



Dołączył: 21 Paź 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rydułtowy

PostWysłany: Nie 20:35, 29 Kwi 2012    Temat postu:

okej , zobaczę jutro Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin