Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie na wolnych obrotach po przewróceniu.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:35, 02 Maj 2008    Temat postu:

Wiem, że fajka powinna być, ale jeździłem bez niej długo i cały czas wszystko działało, a było tak, jak napisałem z tym przewodem WN...

Post został pochwalony 0 razy

Ostatnio zmieniony przez dyko dnia Pią 20:36, 02 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Pią 20:38, 02 Maj 2008    Temat postu:

To fajka kilka złotych kosztuje. Trzeba zrobić inwestycję na przyszłość. I nie pisz 2 postów pod sobą bo Ci sie dostanie od moda.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:46, 02 Maj 2008    Temat postu:

Sorry za te 2 posty, na innych forach jak tak napiszę, to automatycznie dodaje do tamtego a nie pokazuje dwóch i tak mi się odruchowo napisało, już będę pamiętał. Co do tej fajki, to wiem, że mało kosztuje, ale sklep mam na drugim końcu miasta i jakoś nie chciało mi się jechać, a ogara generalnie mało używam. Ale piszmy już na temat...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Sob 5:40, 03 Maj 2008    Temat postu:

Wykręć świece i zobacz jaką ma iskrę jak ma normalną to ok, weś przydkaj palcem gwint od świecy i kopnij i sprawdz jaką ma kompresje, tak sparawdz na swój rozum, jak jest ok, ustaw poziom paliwa w komorze pływaka ale najpierw sprawdz dysze czy są czyste a puzniej ustaw gaznik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Sob 7:38, 03 Maj 2008    Temat postu:

To jest norma w jawkach ogarach mi też czasami nie chce na wolnych obrotach chodzić ale sie tym nie przejmuje ważne że chodzi. od wywalenia nic nie powinno sie stać zmień świece i zobacz jak chodzi tylko zmień na inną.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 9:09, 03 Maj 2008    Temat postu:

garden92, jak bym tego nie zrobił, to bym się nie pytał o rady tutaj, sprawdzałem wszystko co jest możliwe, kompresja jest ok, nie zmieniła się, iskra jest bardzo silna, gaźnik i dysze czyściłem, założyłem nawet inny i to samo jest i regulowałem w nim wszystko co możliwe...
Radzio, spróbuje z tą inną świecą, nie wiem, jak można tak jeździć jak gaśnie na wolnych obrotach :/. Ty jak tak miałeś, to Ci to przeszło po jakimś czasie i chodził normalnie i nie gasł?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziki007
Początkujący
Początkujący



Dołączył: 01 Maj 2008
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Temeszów

PostWysłany: Sob 9:23, 03 Maj 2008    Temat postu:

Też tak u siebie miałem i nie wiedziałem o co kaman. Ale póżniej okazało się że mi uszczelkę wydmuchało ( między cylkiem a silnikiem ) na 100% to nie wiem czy to od tego było ale wymieniłem uszczelkę i się naprawiło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 9:59, 03 Maj 2008    Temat postu:

No ja tam właśnie nie mam uszczelki, ale miałem silikonem już od dawna tam uszczelnione i było wszystko ok, poza tym teraz jak zdejmowałem cylinder to dałem tam jeszcze silikonu żeby na pewno było szczelne i jest tak samo...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziki007
Początkujący
Początkujący



Dołączył: 01 Maj 2008
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Temeszów

PostWysłany: Sob 10:21, 03 Maj 2008    Temat postu:

Spróbuj wymienić iglice albo dysze i pouszczelniaj co się da. Nie obiecuje że to pomoże ale spróbować można.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:39, 03 Maj 2008    Temat postu:

Ok, iglice i dysze mogę zmienić, bo akurat gdzieś mam inne, a z tym pouszczelnianiem to zobaczę, ale wydaje mi się, że wszystko jest szczelne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziki007
Początkujący
Początkujący



Dołączył: 01 Maj 2008
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Temeszów

PostWysłany: Sob 12:30, 03 Maj 2008    Temat postu:

Tę Czeskie silniki to chyba już tak wszystki mają . Jak sie coś zepsuje to nigdy nie wiadomo co. He He

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cyprian
Początkujący
Początkujący



Dołączył: 21 Paź 2007
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zakliczyn

PostWysłany: Sob 13:08, 03 Maj 2008    Temat postu:

Moim zdaniem to pływak, kiedy się przewrócił to mogła się blaszka dogiąć. Miałem takie coś ze jak jest za wysoki poziom pływaka to silnik nie utrzymuje wolnych obrotów ponieważ go zalewa. Może dysza wolnych obrotów jest niedokręcona

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:19, 03 Maj 2008    Temat postu:

Problem rozwiązany- okazało się, że filtr paliwa (założyłem sobie tak dla bajeru Very Happy) miał minimalne pęknięcie. Benzyna się lała rurką i nie wyciekała z filtra, ale widać zasysał może powietrze zamiast paliwa czy coś takiego. W każdym razie z braku pomysłów zdesperowany postanowiłem zdjąć ten filtr i założyć nowy przewód paliwowy i ku mojemu zdziwieniu odpalam, nie dodaje gazu i czekam, aż zgaśnie Very Happya tu wszystko chodzi jak należy Very Happy. Mam cały czas jakieś problemy z tym gaźnikiem, ale to już kiedy indziej. Temat do zamknięcia.

Post został pochwalony 0 razy

Ostatnio zmieniony przez dyko dnia Wto 14:17, 13 Maj 2008, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin