Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Coś dziwnego

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
omenn
Bywalec
Bywalec



Dołączył: 30 Sie 2006
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wieluń

PostWysłany: Sob 19:01, 11 Lis 2006    Temat postu: Coś dziwnego

Ma taki problem, że jak mój ogarek 200 postoji np tak dzien, dwa to jak go potem odpale i jade to tak jakos sie muli. Ale po tak 1 min dopeiro zaczyna łapać. Czym to może być spowodowane ?? Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 20:10, 11 Lis 2006    Temat postu:

moze paliwa za malo dostaje albo po prostu napelnia sie komora plywakowa Razz wiec mysle ze to caly problem skoro po minucie jest normalnie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
VoloR
Początkujący
Początkujący



Dołączył: 01 Paź 2006
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: <-GlIwIcE->

PostWysłany: Sob 20:32, 11 Lis 2006    Temat postu:

ja mialem ten sam problem i nasrio za malo paliwa dostaje...!!Sprawdz to...!! Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
omenn
Bywalec
Bywalec



Dołączył: 30 Sie 2006
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wieluń

PostWysłany: Sob 21:42, 11 Lis 2006    Temat postu:

To czyli co mam zrobic ?? Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patrol&#174;
Początkujący
Początkujący



Dołączył: 05 Lis 2006
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Nie 11:11, 12 Lis 2006    Temat postu:

Ja bym na twoim miejscu sprawdził filtr i ewentualnie go przeczyścił. Na początek sprawdz jak bedzie chodził po zdjęciu gumy z gażnika. Jezeli nie bedzie lepiej to znaczy, ze rzeczywiscie dostaje za mało paliwa.


P.S. Jeśli jeszcze nie rozwierciłes krućca, zrób to, napewno polepszą sie osiągi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 11:34, 12 Lis 2006    Temat postu:

musisz podgiac albo wygiac blaszke. jest to opisane na forum poszperaj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Nie 14:40, 12 Lis 2006    Temat postu:

W celu lepeszego przepływy wachy należy: Rozkręcić kranik( Można zamontować nowy filter). I go dobrze wyczyścić... Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Nie 16:39, 12 Lis 2006    Temat postu:

ale z was kolesie jesli silnik muli na samym poczatku jego pracy to normalne przeciez jeszcze nawet nie jest rozgrzany nawet w nowym romecie by tak bylo wiadomo ze jak dasz duzo gazu kilkanascie sekund po odpalenniu to jest normalka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 19:16, 12 Lis 2006    Temat postu:

siema mam ten sam problem w jawce typ 20. I moim zdaniem na począdku muli ponieważ silnik jest zimny gdy go odpalisz i go zostaw na pare sekund niech se pochodzi na wolnych obrotach niech się troche zagrzeje. Gdy przez taki okres gdy były wysokie temperatury niemiałem tego problemu ale gdy się zbliżały niskie temperatury do ten problem zaczynał się. Zobacz jak będzie ci chodził ogarek i daj znać czy ci to pomogło!! pozdrawiam misiek-jawa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 17:12, 25 Sty 2007    Temat postu:

wiesz w czym może być problem z moją jawką jest to samo z moim komarem też kolega co ma simka też ma ten problem to może być wina oleju w mieszance osadza sie na świecy i i dobiero za pare chwil się spali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matti_92
Częsty bywalec
Częsty bywalec



Dołączył: 24 Sty 2007
Posty: 165
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: Z Najlepszej Metropolii czyli z Filipowic City

PostWysłany: Czw 18:17, 25 Sty 2007    Temat postu:

może nie pompujesz przed zapaleniem motoru albo wcześniej zakręcasz paliwo przed wyłączeniem go. Niewiem ja ty ale ja zawsze zostawiam go na obrtoach jak jest zimny żeby sie zagżał troche i mi nic go niedusi. Spróbuj jak to nie pomoże to niewiem co jest z twoją bryką Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
omenn
Bywalec
Bywalec



Dołączył: 30 Sie 2006
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wieluń

PostWysłany: Pią 12:31, 26 Sty 2007    Temat postu:

Zawsze przed zapaleniem motóra pompuje Wink Ale odniose sie do tego co mówił bąbel021 on ma racje Very Happy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 13:30, 26 Sty 2007    Temat postu:

mozliwe ze muli poniewaz z paliwa moga wyparowywac oktany a dopiero puzniej wypelnia swiezym paliwem
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 23:31, 26 Sty 2007    Temat postu:

--> jasio oktany nie mogą wyparować z paliwa Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin