Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak mocy i gaśniecie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 18:01, 12 Sie 2007    Temat postu: Brak mocy i gaśniecie

Witam wszystkich. Mam problem z ktorym od dluzszego czasu nie moge sobie poradzic. Posiadam ogara 200. Gdy motorek jest zimny wszystko diala ladnie,nic nie szarpie, moc tez ma, ogolnie git. Problem jest gdy sie pozadnie nagdzeje(ok po 5 kilometrach sredniej jazdy). Najpierw jest spadk mocy, na wysoki obrotach strasznie sie dlawi, po chwilu juz na srednich obrotach nie jedzie itd az w koncu staje. Iglice staralem sie ustawic zeby bylo najoptymalniaj ale jak sie rozgrzeje to i tak jest to samo. Jak juz stanie i chwile postuji to odpala ladnie ale jedzie juz gora 1 km. Dodam iz gaznik czysty, dysze rowniez. Moje podejzenia sa takie ze dostaje za malo paliwa z baku ale i to wydaje sie za malo prawdopodobne. Jesli ktos orjentuje sie z czym to "jesc" to bylbym wdzieczny.
Powrót do góry
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Nie 18:28, 12 Sie 2007    Temat postu:

jak zacznie tracic moc to dopompuj paliwa do gaznika i bedziesz wiedziec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:39, 12 Sie 2007    Temat postu:

To rowniez nie pomaga bo probowalem kilka razy
Powrót do góry
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Nie 18:59, 12 Sie 2007    Temat postu:

czyli to nie jest za mało paliwa sprawdz iskre

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:41, 12 Sie 2007    Temat postu:

sprawdź;
-ustawienie zapłonu
-swiece (pewnie ma za malą ciepłote)
-kranik
-filtr powiertrza
-kondensator


wg mnie to na 99.99% to ciepłota świecy ale jest 0.01% szansy że to cos innego


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Nie 19:48, 12 Sie 2007    Temat postu:

no fakt swieca moze sie nagrzewac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:58, 12 Sie 2007    Temat postu:

wymien swiece i rura Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Nie 21:47, 12 Sie 2007    Temat postu:

Wg mnie, to tez moze byc przyczyna taka, ze cylinder/tlok "puchnie".
Objawy wyraznie na to wskazuja..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 7:57, 13 Sie 2007    Temat postu:

puchnięciu tłoka może też towarzyszyć głośny "świst"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 7:57, 13 Sie 2007    Temat postu:

A co zrobic z tym puchnieciem???? bo nic mi to raczej nie mowi;] Ale raczej zadnego swistu nie ma:) Jak beda jeszcze jakies pomysly to chetnie sie z nimi zapoznam.
Powrót do góry
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Pon 8:47, 13 Sie 2007    Temat postu:

świst to moze towarzyszyc zatarciu jakbys chcial wiedziec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 8:58, 13 Sie 2007    Temat postu:

No, a jak wygląda zatarcie? Właśnie tłok puchnie i staje, po ostygnięciu można dalej jechać, ale na cylindrze mogą zostać rysy itp.

poprawcie mnie jeśli się mylę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Pon 9:52, 13 Sie 2007    Temat postu:

ale nie pisze żeby nie dawno wymieniał tłok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 11:11, 13 Sie 2007    Temat postu:

Moze zle zlozyl , ja tez stawia na puchniecie bo kumplem mial podobna stuacje Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 13:01, 13 Sie 2007    Temat postu:

ciekawe pomysly, bede probowal teraz wszystiego. Ten moterek od kupna juz nie byl niezawodny, a tlok wymieniany na 3- pierscieniowy ale to juz jakies 3 lata temu. Czy wymiana tłoka powinna rozwiazac problem?? Czy tez musze sie szykowac na wymiane cylindra??
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin