Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
3 Problemy pomóżcie !

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
200ogar
Nowy
Nowy



Dołączył: 01 Cze 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:40, 01 Cze 2008    Temat postu: 3 Problemy pomóżcie !

1.Problem jak jade w dwie osoby to ciagle spada lancuch niewazne czy mocno naciagniety czy slabo 2.problem raz jak spadl lancuch i na malej zebatce mialem maly problem z zalozeniem bo byl zamocno naciagniety i cos musialem zapsuc bo sie swiatla nie pala (a ni z tylu a ni z przodu [zarowki nie sa przepalone]) 3.problem jak mam wcisniete sprzeglo to i tak jedzie daje gaz to szybciej jedzie troche podkrecilem jest lepiej ale jak chce sie zatrzymac to gasnie bo wciaz chce jechac. Co z tym zrobic.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 20:11, 01 Cze 2008    Temat postu:

1 zmień łańcuch, zapewne jest już wyrobiony
2. może jakiś kabel Ci spadł
3. tarcze sprzęgłowe do wymiany


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Danek
Bywalec
Bywalec



Dołączył: 05 Wrz 2006
Posty: 56
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: Zabrze

PostWysłany: Nie 20:48, 01 Cze 2008    Temat postu:

Tak jak kolega napisał łańcuch, ale moze to byc tez wina wytartej zębatki. ]
A co do świateł miałem ten sam problem, ściągłem Karter i sie okazało ze ... kabelek zleciał:/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 5:07, 02 Cze 2008    Temat postu:

może odwrotnie tylną zębatke założyłeś, bo znam też takich, co tak robili

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 8:28, 02 Cze 2008    Temat postu:

ja mialem tak w ogarze ze niewazne jak naciągnąlem lańcuch to jak tylko wyjechalem z placu to zara lańuch spadal... byl za bardzo rozciągnięty juz... Zalozylem nowy czeski i gitara Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
200ogar
Nowy
Nowy



Dołączył: 01 Cze 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:25, 02 Cze 2008    Temat postu:

1.Zebatki dobrze zalozone lancuch pewnie do wymiany bo ma juz troche km narobione.
2.Trzebabylo skleic kabelek w silniku i jest ok.
3.Juz jest dobrze zrobilem ale tarcze i tak pewnie do wymiany.
Dzieki za rady


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin