Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z netem (livebox)
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Sob 11:42, 21 Maj 2011    Temat postu: problem z netem (livebox)

a więc tak: miałem pod liveboxa podłączone komputer i telewizję
(obydwa pod ethernet) i wszystkie wyjśćia ethernet są zajęte a siostra kupiła komputer i nie mam jak jej neta podłączyć(też stacjonarny) czyli "typanie" jak mam to podłączyc aby wszystko hulało? nie mam do tego głowy Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 12:00, 21 Maj 2011    Temat postu:

kup jej moduł wifi na PCI i będzie miała neta przez wifi.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Sob 12:58, 21 Maj 2011    Temat postu:

a może swith by zadziałał
a i jeszcze jednow liveboxie jest takie wyjście jak do modemu i był do niego dołączony taki kabel że z jednej strony pasował do liveboxa a z drugiej strony na usb żeby do kompa podłączyć . da rade coś z tym zdziałać ?


edit:
panowie mam jeszcze jeden problem. mianowicie w nowokupionym używanym kompie siostry nie ma dźwięku
płyta głowna to msi ms 6701 (płyta robiona dla mediona)
nie mogę znaleźć sterowników. wójek google nie pomógł.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sportlen dnia Sob 19:35, 21 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 19:41, 21 Maj 2011    Temat postu:

tam na usb chyba też szło puścić internet, możesz dać switcha po sieciowym albo najprościej faktycznie po wifi dać z tym ze live box niestety z zasięgiem jest słaby więc komp nie moze być za daleko czy też za wieloma ścianami

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Sob 20:08, 21 Maj 2011    Temat postu:

livebox będzie w tym samym pomieszczeniu tylko co z tym dźwiękiem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 1:33, 22 Maj 2011    Temat postu:

z dźwiękiem to spójrz na jakiej kości to jest, pewnie jakiś realtek standardowy i do niego znajdź sterownik

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Nie 5:59, 22 Maj 2011    Temat postu:

właśnie w tym problem że sterowników znaleźć nie mogę bo do tej lyty prawie nikt nie ma
msi ms 6701


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Nie 15:35, 22 Maj 2011    Temat postu:

Masz wpięte te 2 zworki http://obrazki.elektroda.net/69_1217613019.jpg ?
Ten komputer to gotowiec ? Na stronie Mediona powinieneś znaleźć te sterowniki.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Nie 18:03, 22 Maj 2011    Temat postu:

ten komputer to jest z niemiec przywieziony i zainstalowany polski system
próbowałem na dysku z tymi zworkami to po
primo : to ja mam tam 8 pinów a nie 10
po drugo: była jedna zworka od lewej strony i z jakiejś starej płyty głównej i próbowałem
w każdym innym miejscu i chuja to działa
po trzecio : to na stronie mediona nie ma bo szukałem
jutro zaproszę do siebie kolegę informatyka może coś zaradzi ale czekam na inne propozycje



a co do neta to moge jutro switha kupić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 15:07, 23 Maj 2011    Temat postu:

sterów faktycznie ciężko znaleźć ale jak mówiłem spójrz na kość, albo daj foto (dokładne) płyty głównej, na kości od muzyki powinien być numer, po tym numerze powinieneś dojść do sterowników, możesz też szukać po wyglądzie na stronie msi i spróbować z jakiejś podobnej płyty sterowniki, dźwięk bardzo często jest robiony na tym samym chipie w wielu modelach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Pon 18:20, 23 Maj 2011    Temat postu:

dobra sprawa z netem zamknięta bo podłączyłem przez adsl dekoder a neta przez ethernet
teraz został tylko diźwięk
byłem u kolegi napisałem mu model płyty , moze cóś zdziała
wrazie czego napisze
[topic pasuse:D]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Pon 18:33, 23 Maj 2011    Temat postu:

Wejdź w menadżer urządzeń, potem rozwiń z listy nieznane urządzenia, znajdź tam dźwiękówkę, wejdź w jej właściwości, potem zakładka Szczegóły i z listy wybierasz Identyfikator urządzenia, potem kopiujesz to i w google już na pewno znajdziesz.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 16:45, 24 Maj 2011    Temat postu:

zuzia napisał:
Wejdź w menadżer urządzeń, potem rozwiń z listy nieznane urządzenia, znajdź tam dźwiękówkę, wejdź w jej właściwości, potem zakładka Szczegóły i z listy wybierasz Identyfikator urządzenia, potem kopiujesz to i w google już na pewno znajdziesz.


patrz, faktycznie zapomniałem Smile w linuxie takich rzeczy nie ma Smile
dokładnie tak, można w menadżerze spojrzeć albo ściągnąć sobie program everest który pokaże co za karta tam jest


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Śro 19:13, 25 Maj 2011    Temat postu:

kolega tak jak ja ma problem ze znalezieniem tych sterów
instalowałem różne stery , naściągałem się tego że mam dość
doszedłem do tego że to chyba nie sterowniki
co to kórwa może być ?!


Post został pochwalony 0 razy

Ostatnio zmieniony przez sportlen dnia Śro 19:14, 25 Maj 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Śro 22:30, 25 Maj 2011    Temat postu:

wyciszony w biosie dźwięk.
moja panna mi laptopa dałą bo dźwięk uciekł. co ja sie na pieprzyłem z tym. format , reinstal systemu 4 razy , 2gb różnych sterów audio
a okazało się że wystarczy z płytki recovery puścić instalkę i w biosie dźwięk włączyć


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin