Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jakie są objawy przestawionego zapłonu?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 20:05, 18 Kwi 2010    Temat postu: jakie są objawy przestawionego zapłonu?

mam pytanie takie jak w temacie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 20:19, 18 Kwi 2010    Temat postu:

strzelanie w gaźnik/wydech, szarpanie i w końcu nie odpalanie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWOWICZ
Bywalec
Bywalec



Dołączył: 28 Wrz 2008
Posty: 67
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 20:31, 18 Kwi 2010    Temat postu:

przegrzewanie, mniejsza moc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Pon 0:27, 19 Kwi 2010    Temat postu:

a moze umiecie sprecyzowac co jest z moim ogarem?

z kopki nie odpala ale jak przeczyszcze swiece to lapnie raz, potem swieca jest czarna, na pych jakos zapali, jak chcem dac mu w piz.. to troche zaszarpie i zrobi buuu, tak samo jak chcem jechac szybciej to szarpie, i czesto jak pojezdze troche i dam mu w pizd.. to sam w obroty wieksze w chodzi i jak np sie zatrzymuje i widze ze zaraz zgasnie i chcem go szybko gazem podratowac to mi strzeli w tlumikiu takie cos puuf i gasnie wiecie co jest jemu?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pyle dnia Pon 0:28, 19 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Pon 4:44, 19 Kwi 2010    Temat postu:

na pewno jest słabszy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 7:42, 19 Kwi 2010    Temat postu:

spróbuj zmienić świece na inną, na pewno lejesz mixol, spróbuj wlać nowego paliwa z innym olejem, mi mixsol robi to samo jak mam jawke na wolnych obr to świeca mi się zasyfia na czarno wtedy jak ruszam to robi to samo co ciebie dam inną to jedzie

Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Czw 13:36, 29 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
JAWOWICZ
Bywalec
Bywalec



Dołączył: 28 Wrz 2008
Posty: 67
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 9:04, 19 Kwi 2010    Temat postu:

Tak jak by mu paliwa brakowało..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Wto 20:18, 20 Kwi 2010    Temat postu:

swiec to duzo wymienialem i mowicie ze paliwa mu brakuje? ale jak pokopie pare razy i nie odpali to swieca wydaje sie byc mokra, a leje lepszy olej niz gowniany mixol, dlamnie pan jeden mowil ze trzeba bedzie wymienic wal korbowy bo sworzen ma luzy i pekl na wpol czy jakos tak i temu niechce zalapac bo za pozno lapie czy cos takiego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 16:33, 21 Kwi 2010    Temat postu:

Albo ty coś pokreciłes albo ten mechanik pijany;p jak juz to za duzo paliwa bo swieca czarna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Śro 16:57, 21 Kwi 2010    Temat postu:

Miałem coś podobnego do twojej sytuacji no może trochę inaczej . Świeca czarna zalana ciaglę i jak wiekszość coś takiego widzi, to odrazu mówi ,że ciągnie olej ze skrzyni biegów, a tu nie !!! wystarczyło u mnie laciutko przesunąć zapłon wprawo i odrazu swieca brazowa suchutka maszynka ładnie sie wkręca na obroty i ma moc przede wszystkim . czego nie było przedtem to brak mocy , przerywa na wysokich, zalana ciaglę świeca . Laughing Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin