Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światła się nie palą, klakson pierdzi... POMOCY!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Śro 16:27, 03 Sty 2007    Temat postu: Światła się nie palą, klakson pierdzi... POMOCY!

Witam!

Mam taki problem , że światła się nie palą.
Prawdopodobnie winą jest zasilanie.... gdy włączam klakson, to wydaje taki dźwięk jak buczenie ciche, na wolnych obrotach praktycznie nie działa...
Sprawdzałem z kumplem jaki prąd płynie przez kabelki i miernik pokazał 0.5 V. Nie wiem czy to możliwe (może miernik źle wskazywał). Iskrę normalnie daje, ale może to 2 różne sprawy (mechanik ze mnie żaden ).

Wiecie co może być przyczyną /jak to naprawić?

2ga sprawa:
jeśli moglibyście wrzucić mi fotkę tylnej lampy ze zdjętą czerwoną szybką (pokazane jak lecą kabelki do żarówek) to byłbym bardzo wdzięczny.

P.S.

Proszę, żebyście ewentualne nazwy zepsutych części podawali z orientacyjnym kosztem wymiany.

P.S. 2
Bardzo wszystkich przepraszam, jeśli temat podobny był, ale tak naprawdę każda usterka jest sprawą indywidualną, więc wymaga indywidualnego podejścia.

BARDZO DZIĘKUJĘ ZA WSZELKIE PRÓBY POMOCY!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 19:02, 03 Sty 2007    Temat postu:

Może poszły cewki (cewka) ze świateł. Iskra będzie bo to osobna cewka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 19:21, 03 Sty 2007    Temat postu:

a kabelki w lampie tylnej obojetnie jak podepniesz Cool nie ma roznicy gdzie bedzie + gdzie - . ?napewno cewka poszla albo kabel sie gdzies poprostu przesniedzial i nie przewodzi... w jawce jest tak malo kabli wiec proponuje wymienic wszystkie bo to pol godziny roboty ...


CEWKA NA AGMOCIE KOSZTUJE 8 złotych


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pią 17:06, 05 Sty 2007    Temat postu:

ale chodzi o to, że w mojej jawie ta tylna obudowa jest jakos dziwnie i chyba ktos cos przy niej grzebał. jeśłi byście mieli przypadkiem fotkę to nadal o nią proszę. dzieki za wszelkie informacje Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Pią 18:04, 05 Sty 2007    Temat postu:

Ja ci "Piątal " powiem, że z tym klaksonem to jest tak ( mechanik mi mówił ) że prąd który płynie do świateł może być zabierany przez klakson i naodwrut Mad . Ja już dawno zdemontowałem klakson i nie ma żadnych braków w dostawie prądu do świateł, gdybym używał klaksonu... Poprostu taka elektryka Cool .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lino
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2006
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:04, 05 Sty 2007    Temat postu:

ozzi99 napisał:
Ja ci "Piątal " powiem, że z tym klaksonem to jest tak ( mechanik mi mówił ) że prąd który płynie do świateł może być zabierany przez klakson i naodwrut Mad . .
No to fajny mechanik, nie możliwe żeby Jawa wypuściła taki szmelc, Widocznie instalka już szwankuje ze starości i to jest powodem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 9:23, 06 Sty 2007    Temat postu:

jawka niestety jest do tego zdolna Rolling Eyes ale jak jet nowa instalacja to nie ma problemu... na 90% stawiam ze wina cewki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Sob 10:26, 06 Sty 2007    Temat postu:

ozzi99 u mnie w Jawce przy zapalonych światłach klakson jakoś działa, tyle ze ciszej, a mam jeszcze dołożone kierunkowskazy (bez akumulatora). Wszystko zależy od stanu instalacji.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 22:32, 06 Sty 2007    Temat postu:

Idź z tym do DOBREGO mechanika i niech sprawdzi gdzy [alą mi sie swiatla klakson działa ale poprostu ciszej!!
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 22:55, 06 Sty 2007    Temat postu:

wymieniłem instalacje elektryczną według schematu i tak mi nie działają, sądze że to wina stacyjki....


do headlyego: poprawiłęm...


Post został pochwalony 0 razy

Ostatnio zmieniony przez morfioza-tuning dnia Nie 11:05, 07 Sty 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Nie 8:28, 07 Sty 2007    Temat postu:

morfioza-tuning> Niestety, ale dostajesz ostrzeżenie za pisanie postów wielkimi literami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 9:04, 07 Sty 2007    Temat postu:

no to cewka jest winna Exclamation nic innego nie pozostaje chyba ze klakson jest zwalony i zaduzo pobiera pradu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Nie 12:32, 07 Sty 2007    Temat postu:

Nie zakładam nowego tematu, ale mam jeszcze jeden problem: Olej wycieka ze skrzyni ;/ Simeringi i orringi wymieniałem w zeszłym roku... Co radzicie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 13:27, 07 Sty 2007    Temat postu:

czyli silnik nie jest uszczelniony... musisz go niestety rozebrać wyczyścić do porządku ślady po starych uszczelkach nowe trzeba smarować z obydwóch stron hermetykiem uszczelniającym który trzeba szybko czymś mocno ścisnąć... a dopiero po 24 godzinach można go zakładać... gdyż musi wszystko dobrze wyschnąć i po minięciu doby trzeba sprawdzić czy nic nie wycieka... takie coś może zdarzyć się nawet najlepszemu mechanikowi....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Nie 15:42, 07 Sty 2007    Temat postu:

DO wszystkich tych co mi mówili żebym wymienił instalację otóż: instalacja była nowa robiona rok temu, cewka w śilniku też była wymieniana rok temu oraz ta pod bakiem też rok temu. A klaksonu już nie ma od dobrych paru lat. Może on poprostu słabiej działać podczas włączonych świateł i to tylke ( zresztą i bez klaksonu słychać ją bardzo dobrze), aha i ten mechanik to jest spec Cool .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin