Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światła się nie palą, klakson pierdzi... POMOCY!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 15:57, 07 Sty 2007    Temat postu:

no to pewnie wina klaksonu zachciewa mu sie coraz wiecej pradu Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Pon 15:31, 08 Sty 2007    Temat postu:

JAK już napisałem nie mam klaksonu i nie mam problemu z brakami w dostawie prądu Laughing .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 14:37, 14 Sty 2007    Temat postu:

ja to mam taki problem że gdu właczam światła (które mi nie świecą) to klakson mi wogóle nie działa :może to byc wina że wymieniłem cewkę to na ramie ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 7:35, 15 Sty 2007    Temat postu:

cewka zaplonowa nie ma nic do klaksonu Wink ja tez tak mialem po wlaczeniu swiatel klakson na takich srednich obrotach pierdzial a na niskich i wysokich wogole nie chodzil... jezeli nie cewka to klakson wali w hu*a. mozna sprawdzic na innym Razz jak co to mam od simka fajny 6v za 5 zeta opyle Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 11:02, 16 Sty 2007    Temat postu:

Ale Kojot, Simson ma prąd stały, a w Jawce jest przemienny. Nie pójdzie u nas. Jeżeli chodzi o elektryke w Jawce to jest bardzo kiepska. Prądnica wykręca 6V 20W co wystarcza na słabe światła. Na duododatek przy włączonych światłach, trąbik nie działa. Z przodu jest 6V 15/15W, a z tyłu 6V 5W. To jest nie możliwe, że trąbik chce kiedy chce więcej prądu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 12:45, 16 Sty 2007    Temat postu:

po prostu ze starosci cos sie w nim zje*alo i bierze wiecej pradu... wiem ze w simsonie jest prad staly bo klakson jest z aku ale ten klakson normalnie powinien chodzic... ja to sprawdze jakos czy chodzi czy nie Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 8:28, 20 Sty 2007    Temat postu:

u mnie tez tak jest i podejrzewam stacyjke bo juz nie mam sie doczego przyczepić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin