Swiatła raz swieca a raz niee?
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2159
Przeczytał: 2 tematy

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 18:45, 10 Wrz 2008    Temat postu:

więc kabelki po kolei lub najlepiej powymieniaj nie ma przebić??? lub sie nie przepalały??? najlepiej daj na chwile new kable i zobacz czy chodzą bo już chyba nic innego nie może być...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 15:02, 11 Wrz 2008    Temat postu:

Nie no jak nie swieci to musi cos nie grac sprawdz wszystko jeszcze raz. Rozbierz cala instalacje i zloz na nowo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2159
Przeczytał: 2 tematy

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 13:35, 12 Wrz 2008    Temat postu:

i zobacz czy tam gdzie się żarówkę wsadza czy wszystko sie styka miałem tak w tylnej lampie że świeciła chwilę a potem zonk dawałem nowe żarówki a tu taka poje...ana blaszka nie stykała...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 16:16, 12 Wrz 2008    Temat postu:

Tak mi tez kiedys nie stykala zarowka z przodu przez styki, ale dlatego ze byly brudne. Papier scierny i po sprawie... Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2159
Przeczytał: 2 tematy

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 18:06, 12 Wrz 2008    Temat postu:

tak a u mnie najpierw były zaśniedziałe potem nawed nie dotykała żarówki...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 6:37, 17 Wrz 2008    Temat postu:

Przyczyna niedziałajacych swiateł był kabelek z cewki swietlnej bo dotykał magneta i sie robiło zwarcie.Temat do zamkniecia

OK, zamykam.
Lopez


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin