Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ratuku, nie mam iskry !!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Pon 15:48, 06 Paź 2008    Temat postu:

macq napisał:
Może być za blisko magneta


A w jaki sposób zwiększyć przerwę między magnetem a cewką?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 18:29, 06 Paź 2008    Temat postu:

Popuścić śruby mocujące cewkę, wsadzić śrubokręt między cewkę, a wirnik (ale opierać o rdzeń cewki, żeby nie zniszczyć uzwojenia) i dokręcić.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Sob 16:47, 11 Paź 2008    Temat postu:

Mam znowu problem z zapłonem, byłem dzisiaj na zlocie motorów, gdy wracałem silnik zaczął przerywać aż w końcu zgasł(na szczęście koło domu) i nie daje się go odpalić, NIE MA ISKRY (pomijam tu ustawienie kontu wyprzedzenia zapłonu bo iskra nie zależnie od tego w jakim położeniu jest iskrownik, powinna być ). Kondensator sprawdziłem(podłączyłem go na chwile pod 220v i zatknąłem kabelek z obudową kondensatora i przeskoczyła zarąbista iskra) cewka butelkowa jest podłączona i sprawdzona miernikiem (ma przejście i nie ma zwarcia z obudową), przerywacz nie zwiera się z masą (odłączyłem kondensator i cewkę i w tedy sprawdziłem :] ), cewka odpowiedzialna za prąd płynący na cewkę butelkową (ta w iskrowniku) ma odpowiedni odstęp od magneta i nie ma śladów przetarć na uzwojeniu. Co może być przyczyną takiego zachowania?? POMOCY!!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez roker dnia Sob 16:50, 11 Paź 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Sob 16:53, 11 Paź 2008    Temat postu:

Sprawdziłeś czy nie odlutował się kabelek od cewki w iskrowniku? Mi się to często zdarzało Smile Poluzowałem cewkę, wcisnąłem tam ten drucik i nakręciłem, nigdy mi jeszcze iskry nie stracił po tym Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Sob 17:04, 11 Paź 2008    Temat postu:

Ok tak zrobię lecz mam pytanie retoryczne jak ewentualnie przylutuje ten drucik i dalej nie będzie iskry w jakim kierunku mam dalej iść, co sprawdzić, gdzie jeszcze mogło się coś zadziać? i taka sprawa, nie mam świateł ani długich ani krótkich ( włącznik działa bo jechałem i normalnie wyłączał silnik i włączał zapłon, oraz nie są od niego oderwane żadne kable )

Post został pochwalony 0 razy

Ostatnio zmieniony przez roker dnia Sob 17:07, 11 Paź 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Sob 17:51, 11 Paź 2008    Temat postu:

Padnięta fajka lub świeca Smile A co do świateł to nie spaliły Ci się przypadkiem włókna? Albo nie odpiął się kabelek przy cewkach świetlnych?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Konek dnia Sob 17:52, 11 Paź 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Sob 20:06, 11 Paź 2008    Temat postu:

roker napisał:
Ok tak zrobię lecz mam pytanie retoryczne jak ewentualnie przylutuje ten drucik i dalej nie będzie iskry w jakim kierunku mam dalej iść, co sprawdzić, gdzie jeszcze mogło się coś zadziać?

idź do sklepu i kup sobie iskrę, bo ci się skończyła, najlepiej to z pół kilo to starczy na 2 miesiące. a tak na serio to może jeszcze raz przetrzyj patynki i ustaw przerwę. A może masz coś że jak ci się nagrzeje to iskrę traci...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Nie 14:33, 12 Paź 2008    Temat postu:

Cytat:
idź do sklepu i kup sobie iskrę, bo ci się skończyła, najlepiej to z pół kilo to starczy na 2 miesiące.
Smile Dobry pomysł

Sprawdziłem dzisiaj wszystko, kabelek od cewki przykręciłem śrubką potem z krosowałem cewki odpowiadające za oświetlenie z zapłonową wymieniłem koło magnesowe wsadziłem inną cewkę butelkową przeczyściłem włącznik w lampie, przetarłem papierem platynki oraz sprawdziłem przerwę i nic. Zero prądu na kablu wysokiego (wkręciłem śrubkę i złapałem palcami)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hakuj
Wymiatacz
Wymiatacz



Dołączył: 21 Sie 2007
Posty: 1697
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 5/5
Skąd: Cieszyn - okolice

PostWysłany: Nie 15:39, 12 Paź 2008    Temat postu:

ajk cie to wkurza to kup sie kompletny nowy zaplon czyli iskrownik , magneto , cewki kable , itd XD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Nie 18:30, 12 Paź 2008    Temat postu:

Tylko że iskrownik kosztuje 100 zł o reszcie nie mówiąc... ;(

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GALA
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2008
Posty: 148
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Żywiec-okolice

PostWysłany: Pon 13:19, 13 Paź 2008    Temat postu:

MOze masz przebicie na mloteczku?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Pon 14:07, 13 Paź 2008    Temat postu:

Oddałem maszynę do mechanika zobaczymy co jest przyczyną jak naprawi... ;]. o ile mu się uda Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin