Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar lubi przepalac tylne zarowki
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 19:04, 19 Maj 2008    Temat postu:

ale na wolnych sie jarają lub po półgodziny jazdy ale bez świateł
PS mam przednią żarówę z wartburga a miałem z ciągnika i z ciągnika sie zjarała a z warga jeszcze nie włożyłem tylną 12 też szlak trafił


Post został pochwalony 0 razy

Ostatnio zmieniony przez bazalt dnia Pon 19:08, 19 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 13:43, 23 Maj 2008    Temat postu:

mam takie pytanie czy to moze być od tego że jak sie zakłada żarówki to sie łapie za szkło kolega mi tak mówił nie wiem od czego to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 16:27, 24 Maj 2008    Temat postu:

mam jeszcze jedno pytanie czy jak mi pali 12 przud i tył to jak ja mam licznik od malca to jak by go oświetlić 6 to by chyba juz nie paliło co o tym sądzicie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Nie 9:13, 25 Maj 2008    Temat postu:

no nie powinno... a za szklo to moze byc poniekat przyczyna ale nie az tak wielka... Co do Twojego triposta to radze przeczytac regulamin zanim tu moderator dojdzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 10:49, 25 Maj 2008    Temat postu:

ok sory ale jak robiłem 1 to nie wiedziełem że będzie 2 i 3 wystarczy popaterzyc na date wysłania troche się różnia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Nie 10:50, 25 Maj 2008    Temat postu:

moje jak jeżdże nawet na 3 i dokręce do maksa a dokręca bez problemu to pali w hole*re zawsze a mam 12 v 5w
PS. teraz dałem żarówe 24v od koparki straszy mi dał i odziwo świeci tak samo zobaczymy jak dłogo potrzyma


Post został pochwalony 0 razy

Ostatnio zmieniony przez PawelOO dnia Nie 16:53, 25 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
roki124
Bywalec
Bywalec



Dołączył: 26 Maj 2008
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Pon 16:40, 26 Maj 2008    Temat postu:

ALE to prawda ze w ogarze ciagle sie przepalaja zarówki z tylu u mnie w ogarkó tez to samo wczesniej myslałem ze to cos z magneto ale teraz juz widzac po waszych komentach myslę iz jest to tak zwana wada wrodzona hehe pozdrawaim roki124 Very Happy Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Pon 17:26, 26 Maj 2008    Temat postu:

Heh naprawdę niewiem co wy im robicie Razz nigdy żarówki nie wymieniałem mimo, iż jeżdze cały rok naokrągło na światłach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 18:14, 26 Maj 2008    Temat postu:

nic nie robie jak kupiłem to miał 12 pojeździłem 2 do 3 dni dałem do mechanika żeby mi go doprowadził do stanu uzytku jak jechałem od niego po naprawieniu to już nie miał zarówki z tyłu ale miał przód pojeździłem jeszcze z 2 dni na przodzie
puźniej musiałem ustawić gaźnik bo mi sie zapchał to wyczyściłem i ustawiałem
a że kolega chciał zobaczyc światła to robiłem to na światłach a że od gaźnika mi nie wchodził na maxymalne obroty to jak weszedł po ustawieniu gaźnika to mi żarówka poszła to założyłem 2 ale jak sie dotyka tego szkła to podobno sie zawsze zjarają bo ręce są tłuste a jak zakładałem 2 to jej nie wytarłem z tego niby tłuszczu z rąk i jak pare razy tak troche za połowe przygazowałem to mi poszła bo sie troche zagrzała niby jak sie dotyka szkło z żarówki ręką to zostaje tłuszcz i jak sie zagrzeje to sie jarają lub pękają a tylnej jeszcze nie mam ale nie wiem od czego poszła tylna może byc od wody bo wiem że dopuki go nie wyczyścił to go nie odpalał więc po mojemu to od wody poszła tylna.
PS.Poprzedniemu właścicielowi też paliło ale 6 jak założył 12 to podobno było dobrze prosze o pomoc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Pon 18:58, 26 Maj 2008    Temat postu:

mi się jeszcze nigdy zarówka nie spaliła nawet 6 V mimo że jeżdżę cały czas na światłach . Moze instalacje popraw

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 19:35, 26 Maj 2008    Temat postu:

zuzia napisał:
mi się jeszcze nigdy zarówka nie spaliła nawet 6 V mimo że jeżdżę cały czas na światłach . Moze instalacje popraw


Ja na światłach to tylko w nocy jeżdżę 6v mi sie palily ale 12v mi sie niespalily jeszcze i dobrze świecą

Jak chcecie zeby sie zarówki nie palily to niejeździjcie na wys. obrotach Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prze_cinek
Częsty bywalec
Częsty bywalec



Dołączył: 24 Maj 2008
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: olsztyn

PostWysłany: Pon 19:47, 26 Maj 2008    Temat postu:

ja mam wsadzone diody z tyłu czerwone 2x 10mm a z przody sobie zrobiłem niebieską postojówke Very Happy z diody 5mm jak włącze normalen światło przednie to wygląda jak xsenon ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nikog0
Nowy
Nowy



Dołączył: 01 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

PostWysłany: Nie 14:54, 01 Cze 2008    Temat postu:

a ja używam z przodu żarówkę 12V od stopu z malucha a z tyłu żarówkę 12V też z malucha albo dużego fiata czy poloneza (koło lusterka w lampce) i mam jeszcze jedną w liczniku... a i tak czasem zdarza się że mi się spali tylna albo w liczniku...Można by z tyłu podójnie wsadzić 2x12, wtedy może nie będzie palić, ale też osłabnie z przodu. Ale najlepszą metodą jest wlutowanie opornika przed żarówką (o odpowiednich parametrach)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 8:45, 02 Cze 2008    Temat postu:

ja ostatnio jeździlem ogarem na wysokich obrotach na światlach , gazowalem na najwyższych obrotach i jakoś żarówki nie poszly. A z przodu jest 6v chyba a z tylu 12v i gitara Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 13:07, 02 Cze 2008    Temat postu:

ja zrobiłem z przdu od polda a z tyłu dałem pod siedzenie lampe przeciwmgielną od malca i jak narazie chodzi 2 dzień czyli jak na moja maszyne to juz dużo
Moge pokazać wam zdjęcia ale nie wiem jak je włożyć tu pomużcie to zobaczycie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 2 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin